<!DOCTYPE html>

<html class="no-js" lang="de-DE">

	<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0" >

		<link rel="profile" href="https://gmpg.org/xfn/11">

		<title>20. Sicherheitsbericht des PEI: zwei Todesfälle einen Tag nach dem neuen, „bivalenten Booster“ &#x2d; corona&#x2d;blog.net</title>
<script>window.koko_analytics = {"url":"https:\/\/corona-blog.net\/koko-analytics-collect.php","post_id":39347,"use_cookie":1,"cookie_path":"\/","dnt":true};</script>
<!-- The SEO Framework von Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Das PEI hat kurz vor Weihnachten seinen &bdquo;20. Sicherheitsbericht&ldquo; ver&ouml;ffentlicht. Obwohl im letzten Bericht versprochen wurde, dass dieses Mal die&#8230;" />
<meta property="og:image" content="https://corona-blog.net/wp-content/uploads/2022/12/PEI_20-1.jpg" />
<meta property="og:image:width" content="1536" />
<meta property="og:image:height" content="721" />
<meta property="og:image" content="https://corona-blog.net/wp-content/uploads/2022/12/PEI_Website.jpg" />
<meta property="og:image" content="https://corona-blog.net/wp-content/uploads/2022/12/PEI_20.jpg" />
<meta property="og:image" content="https://corona-blog.net/wp-content/uploads/2022/12/Melderaten_alle.jpg" />
<meta property="og:image" content="https://corona-blog.net/wp-content/uploads/2022/12/Melderate_20.jpg" />
<meta property="og:image" content="https://corona-blog.net/wp-content/uploads/2022/12/PEI_Meldungen_Monat-1.jpg" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="20. Sicherheitsbericht des PEI: zwei Todesfälle einen Tag nach dem neuen, „bivalenten Booster“" />
<meta property="og:description" content="Das PEI hat kurz vor Weihnachten seinen &bdquo;20. Sicherheitsbericht&ldquo; ver&ouml;ffentlicht. Obwohl im letzten Bericht versprochen wurde, dass dieses Mal die Boosterimpfungen (60.013.877&#8230;" />
<meta property="og:url" content="https://corona-blog.net/2022/12/30/20-sicherheitsbericht-des-pei-zwei-todesfaelle-einen-tag-nach-den-neuen-bivalentem-booster/" />
<meta property="og:site_name" content="corona-blog.net" />
<meta property="og:updated_time" content="2022-12-30T19:41+00:00" />
<meta property="article:published_time" content="2022-12-30T19:28+00:00" />
<meta property="article:modified_time" content="2022-12-30T19:41+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="20. Sicherheitsbericht des PEI: zwei Todesfälle einen Tag nach dem neuen, „bivalenten Booster“" />
<meta name="twitter:description" content="Das PEI hat kurz vor Weihnachten seinen &bdquo;20. Sicherheitsbericht&ldquo; ver&ouml;ffentlicht. Obwohl im letzten Bericht versprochen wurde, dass dieses Mal die Boosterimpfungen (60.013.877&#8230;" />
<meta name="twitter:image" content="https://corona-blog.net/wp-content/uploads/2022/12/PEI_20-1.jpg" />
<meta name="twitter:image:width" content="1536" />
<meta name="twitter:image:height" content="721" />
<link rel="canonical" href="https://corona-blog.net/2022/12/30/20-sicherheitsbericht-des-pei-zwei-todesfaelle-einen-tag-nach-den-neuen-bivalentem-booster/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://corona-blog.net/","name":"corona-blog.net"}},{"@type":"ListItem","position":2,"item":{"@id":"https://corona-blog.net/category/pei-sicherheitsbericht/","name":"PEI Sicherheitsbericht"}},{"@type":"ListItem","position":3,"item":{"@id":"https://corona-blog.net/2022/12/30/20-sicherheitsbericht-des-pei-zwei-todesfaelle-einen-tag-nach-den-neuen-bivalentem-booster/","name":"20. Sicherheitsbericht des PEI: zwei Todesf\u00e4lle einen Tag nach dem neuen, \u201ebivalenten Booster\u201c"}}]}</script>
<!-- / The SEO Framework von Sybre Waaijer | 2.79ms meta | 0.36ms boot -->

<link rel="alternate" type="application/rss+xml" title="corona-blog.net &raquo; Feed" href="https://corona-blog.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="corona-blog.net &raquo; Kommentar-Feed" href="https://corona-blog.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="corona-blog.net &raquo; 20. Sicherheitsbericht des PEI: zwei Todesfälle einen Tag nach dem neuen, „bivalenten Booster“ Kommentar-Feed" href="https://corona-blog.net/2022/12/30/20-sicherheitsbericht-des-pei-zwei-todesfaelle-einen-tag-nach-den-neuen-bivalentem-booster/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/corona-blog.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-quicklatex-format-css' href='https://corona-blog.net/wp-content/plugins/wp-quicklatex/css/quicklatex-format.css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://corona-blog.net/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='twentig-blocks-css' href='https://corona-blog.net/wp-content/plugins/twentig/dist/style-index.css?ver=be6428226d75d7a7464c' media='all' />
<link rel='stylesheet' id='fontawesome-free-css' href='https://corona-blog.net/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' media='all' />
<link rel='stylesheet' id='slick-css' href='https://corona-blog.net/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://corona-blog.net/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://corona-blog.net/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.8.2' media='all' />
<style id='getwid-blocks-inline-css'>
.wp-block-getwid-section .wp-block-getwid-section__wrapper .wp-block-getwid-section__inner-wrapper{max-width: 800px;}
body{overflow-x:hidden;}.getwid-anim{visibility:hidden;}
</style>
<link rel='stylesheet' id='classic-theme-styles-css' href='https://corona-blog.net/wp-includes/css/classic-themes.min.css?ver=1' media='all' />
<style id='global-styles-inline-css'>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</style>
<style id='wpxpo-global-style-inline-css'>
:root {
			--preset-color1: #037fff;
			--preset-color2: #026fe0;
			--preset-color3: #071323;
			--preset-color4: #132133;
			--preset-color5: #34495e;
			--preset-color6: #787676;
			--preset-color7: #f0f2f3;
			--preset-color8: #f8f9fa;
			--preset-color9: #ffffff;
			}
</style>
<link rel='stylesheet' id='twentytwenty-style-css' href='https://corona-blog.net/wp-content/themes/twentytwenty/style.css?ver=2.1' media='all' />
<style id='twentytwenty-style-inline-css'>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</style>
<link rel='stylesheet' id='twentytwenty-print-style-css' href='https://corona-blog.net/wp-content/themes/twentytwenty/print.css?ver=2.1' media='print' />
<link rel='stylesheet' id='tablepress-default-css' href='https://corona-blog.net/wp-content/plugins/tablepress/css/build/default.css?ver=2.0.1' media='all' />
<style id='tablepress-default-inline-css'>
.tablepress-id-1 .column-1{white-space:nowrap}.tablepress-id-2 .column-1{white-space:nowrap}.tablepress-id-3 .column-1{white-space:nowrap}.tablepress-id-4 .column-1{white-space:nowrap}
</style>
<link rel='stylesheet' id='tablepress-responsive-tables-css' href='https://corona-blog.net/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.8' media='all' />
<link rel='stylesheet' id='twentig-twentytwenty-css' href='https://corona-blog.net/wp-content/plugins/twentig/dist/css/twentytwenty/style.min.css?ver=1.5.3' media='all' />
<style id='twentig-twentytwenty-inline-css'>
#site-header .site-title{font-weight:700}ul.primary-menu,ul.modal-menu>li .ancestor-wrapper a{font-weight:500}:root .has-subtle-background-background-color{background-color:#f2f2f2}:root .has-subtle-background-color.has-text-color{color:#f2f2f2}
</style>
<script src='https://corona-blog.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://corona-blog.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://corona-blog.net/wp-content/themes/twentytwenty/assets/js/index.js?ver=2.1' id='twentytwenty-js-js' async></script>
<script src='https://corona-blog.net/wp-content/plugins/twentig/dist/js/twentig-twentytwenty.min.js?ver=1.0' id='twentig-twentytwenty-js'></script>
<script src='https://corona-blog.net/wp-content/plugins/wp-quicklatex/js/wp-quicklatex-frontend.js?ver=1.0' id='wp-quicklatex-frontend-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://corona-blog.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://corona-blog.net/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://corona-blog.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorona-blog.net%2F2022%2F12%2F30%2F20-sicherheitsbericht-des-pei-zwei-todesfaelle-einen-tag-nach-den-neuen-bivalentem-booster%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://corona-blog.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorona-blog.net%2F2022%2F12%2F30%2F20-sicherheitsbericht-des-pei-zwei-todesfaelle-einen-tag-nach-den-neuen-bivalentem-booster%2F&#038;format=xml" />
	<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
	<style id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://corona-blog.net/wp-content/uploads/2020/12/cropped-single_virus-32x32.png" sizes="32x32" />
<link rel="icon" href="https://corona-blog.net/wp-content/uploads/2020/12/cropped-single_virus-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://corona-blog.net/wp-content/uploads/2020/12/cropped-single_virus-180x180.png" />
<meta name="msapplication-TileImage" content="https://corona-blog.net/wp-content/uploads/2020/12/cropped-single_virus-270x270.png" />
		<style id="wp-custom-css">
			/*remove "Powered by wordpress" from the bottom of the page */
.footer-credits .powered-by-wordpress {
	display: none;
}

/* remove page title from start page*/
.page-id-7711 .entry-header{
	display:none;
}

/* remove page title from start page*/
.page-id-157 .entry-header{
	display:none;
}
.page-id-157 .entry-title{
	display:none;
}

/*Add Telegram Icon*/
.footer-social-wrapper li a[href*="t.me"] svg {
	display: none;
}

.footer-social-wrapper li a[href*="t.me"] {
	background-image: url('/wp-content/uploads/2021/03/telegram_icon_white.png');
	background-repeat: no-repeat;
	background-position: center;
}

		</style>
		
	</head>

	<body class="post-template-default single single-post postid-39347 single-format-standard custom-background wp-embed-responsive singular missing-post-thumbnail has-single-pagination showing-comments hide-avatars footer-top-visible reduced-spacing tw-text-custom-width tw-text-width-wide tw-site-font-large">

		<a class="skip-link screen-reader-text" href="#site-content">Direkt zum Inhalt wechseln</a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
		<header id="site-header" class="header-footer-group">

			<div class="header-inner section-inner">

				<div class="header-titles-wrapper">

					
					<div class="header-titles">

						<div class="site-title faux-heading"><a href="https://corona-blog.net/">corona-blog.net</a></div><div class="site-description">Unabhängige Informationen</div><!-- .site-description -->
					</div><!-- .header-titles -->

					<button class="toggle nav-toggle mobile-nav-toggle" data-toggle-target=".menu-modal"  data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".close-nav-toggle">
						<span class="toggle-inner">
							<span class="toggle-icon">
								<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="26" height="7" viewBox="0 0 26 7"><path fill-rule="evenodd" d="M332.5,45 C330.567003,45 329,43.4329966 329,41.5 C329,39.5670034 330.567003,38 332.5,38 C334.432997,38 336,39.5670034 336,41.5 C336,43.4329966 334.432997,45 332.5,45 Z M342,45 C340.067003,45 338.5,43.4329966 338.5,41.5 C338.5,39.5670034 340.067003,38 342,38 C343.932997,38 345.5,39.5670034 345.5,41.5 C345.5,43.4329966 343.932997,45 342,45 Z M351.5,45 C349.567003,45 348,43.4329966 348,41.5 C348,39.5670034 349.567003,38 351.5,38 C353.432997,38 355,39.5670034 355,41.5 C355,43.4329966 353.432997,45 351.5,45 Z" transform="translate(-329 -38)" /></svg>							</span>
							<span class="toggle-text">Menü</span>
						</span>
					</button><!-- .nav-toggle -->

				</div><!-- .header-titles-wrapper -->

				<div class="header-navigation-wrapper">

					
							<nav class="primary-menu-wrapper" aria-label="Horizontal">

								<ul class="primary-menu reset-list-style">

								<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-30"><a href="https://corona-blog.net/">Startseite</a><span class="icon"></span>
<ul class="sub-menu">
	<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://corona-blog.net/ueber-uns/">Über uns</a></li>
	<li id="menu-item-4607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4607"><a href="https://corona-blog.net/kontakt/">Kontakt</a></li>
	<li id="menu-item-24272" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24272"><a href="https://corona-blog.net/2022/01/10/aus-gegebenem-anlass-netiquette-fuer-kommentare/">Netiquette für Kommentare</a></li>
</ul>
</li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91"><a href="https://corona-blog.net/blog-beitraege/">Aktuelle Beiträge</a><span class="icon"></span>
<ul class="sub-menu">
	<li id="menu-item-39198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39198"><a href="https://corona-blog.net/news-tagesaktuelle-artikel-von-lesern-fuer-leser/">Artikel von Lesern für Leser</a><span class="icon"></span>
	<ul class="sub-menu">
		<li id="menu-item-34505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34505"><a href="https://corona-blog.net/2022/06/26/news-tagesaktuelle-artikel/">News: Tagesaktuelle Artikel</a></li>
	</ul>
</li>
	<li id="menu-item-10020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10020"><a href="https://corona-blog.net/wie-kann-ich-anonym-brisante-inhalte-melden/">Whistleblower</a></li>
	<li id="menu-item-5037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5037"><a href="https://corona-blog.net/blog-archiv/">Beitrags-Archiv</a></li>
</ul>
</li>
<li id="menu-item-4130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4130"><a href="https://corona-blog.net/mrna-impfung/">Corona-Impfung</a><span class="icon"></span>
<ul class="sub-menu">
	<li id="menu-item-5080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5080"><a href="https://corona-blog.net/sicherheitsberichte-des-paul-ehrlich-instituts/">Sicherheitsberichte des Paul-Ehrlich-Instituts</a><span class="icon"></span>
	<ul class="sub-menu">
		<li id="menu-item-4129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4129"><a href="https://corona-blog.net/corona-impfstoff-wie-wirken-die-vakzine/">Die Impfstoffe</a></li>
	</ul>
</li>
	<li id="menu-item-10506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10506"><a href="https://corona-blog.net/tote-im-zusammenhang-mit-der-covid-impfung/">Todesfälle, Ausbrüche, Nebenwirkungen der Impfung</a></li>
	<li id="menu-item-17282" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17282"><a href="https://corona-blog.net/2021/09/01/schilderungen-von-privaten-impferfahrungen/">Schilderungen von privaten Impferfahrungen</a></li>
	<li id="menu-item-30269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30269"><a href="https://corona-blog.net/wo-findest-du-als-impfgeschaedigter-hilfe/">Wo findest du als Impfgeschädigter Hilfe?</a><span class="icon"></span>
	<ul class="sub-menu">
		<li id="menu-item-14251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14251"><a href="https://corona-blog.net/was-tun-bei-nebenwirkungen-und-todesfaellen-im-zusammenhang-mit-der-corona-impfung/">Hilfestellen bei Tod/Nebenwirkung</a></li>
	</ul>
</li>
	<li id="menu-item-8975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8975"><a href="https://corona-blog.net/hier-findest-du-alle-beitraege-zum-thema-impfung/">Alle Beiträge zum Thema Impfung</a></li>
</ul>
</li>
<li id="menu-item-1504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1504"><a href="https://corona-blog.net/initiativen-medien/">Initiativen – Medien – Aktivitäten</a><span class="icon"></span>
<ul class="sub-menu">
	<li id="menu-item-1509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1509"><a href="https://corona-blog.net/initiativen/">Initiativen &#038; Vereine</a></li>
	<li id="menu-item-9842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9842"><a href="https://corona-blog.net/wichtige-informationen-die-eltern-jetzt-weiterhelfen-maske-test-und-dann-die-impfung/">Für Eltern</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://corona-blog.net/medien-buecher/">Medien &#038; Bücher</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://corona-blog.net/wissenschaftler/">Wissenschaftler</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-94"><a href="https://corona-blog.net/demonstrationen/">Bürgeraktivitäten</a><span class="icon"></span>
	<ul class="sub-menu">
		<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://corona-blog.net/baden-wuerttemberg/">Baden Württemberg</a></li>
		<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://corona-blog.net/bayern/">Bayern</a></li>
		<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://corona-blog.net/berlin/">Berlin</a></li>
		<li id="menu-item-374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374"><a href="https://corona-blog.net/brandenburg/">Brandenburg</a></li>
		<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="https://corona-blog.net/hamburg/">Hamburg</a></li>
		<li id="menu-item-1950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1950"><a href="https://corona-blog.net/bremen/">Bremen</a></li>
		<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a href="https://corona-blog.net/hessen/">Hessen</a></li>
		<li id="menu-item-405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405"><a href="https://corona-blog.net/niedersachsen/">Niedersachsen</a></li>
		<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="https://corona-blog.net/nordrhein-westfalen/">Nordrhein Westfalen</a></li>
		<li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418"><a href="https://corona-blog.net/rheinland-pfalz/">Rheinland Pfalz</a></li>
		<li id="menu-item-788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-788"><a href="https://corona-blog.net/saarland/">Saarland</a></li>
		<li id="menu-item-1659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1659"><a href="https://corona-blog.net/sachsen/">Sachsen</a></li>
		<li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377"><a href="https://corona-blog.net/sachsen-anhalt/">Sachsen-Anhalt</a></li>
		<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="https://corona-blog.net/schleswig-holstein/">Schleswig-Holstein</a></li>
		<li id="menu-item-375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375"><a href="https://corona-blog.net/thueringen/">Thüringen</a></li>
		<li id="menu-item-1642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1642"><a href="https://corona-blog.net/mecklenburg-vorpommern/">Mecklenburg- Vorpommern</a></li>
		<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="https://corona-blog.net/oesterreich/">Österreich</a></li>
		<li id="menu-item-1791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1791"><a href="https://corona-blog.net/italien/">Italien</a></li>
		<li id="menu-item-1802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1802"><a href="https://corona-blog.net/national/">International</a></li>
	</ul>
</li>
</ul>
</li>

								</ul>

							</nav><!-- .primary-menu-wrapper -->

						
				</div><!-- .header-navigation-wrapper -->

			</div><!-- .header-inner -->

			
		</header><!-- #site-header -->

		
<div class="menu-modal cover-modal header-footer-group" data-modal-target-string=".menu-modal">

	<div class="menu-modal-inner modal-inner">

		<div class="menu-wrapper section-inner">

			<div class="menu-top">

				<button class="toggle close-nav-toggle fill-children-current-color" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" data-set-focus=".menu-modal">
					<span class="toggle-text">Menü schließen</span>
					<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>				</button><!-- .nav-toggle -->

				
					<nav class="mobile-menu" aria-label="Mobile">

						<ul class="modal-menu reset-list-style">

						<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-30"><div class="ancestor-wrapper"><a href="https://corona-blog.net/">Startseite</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-30 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><div class="ancestor-wrapper"><a href="https://corona-blog.net/ueber-uns/">Über uns</a></div><!-- .ancestor-wrapper --></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4607"><div class="ancestor-wrapper"><a href="https://corona-blog.net/kontakt/">Kontakt</a></div><!-- .ancestor-wrapper --></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24272"><div class="ancestor-wrapper"><a href="https://corona-blog.net/2022/01/10/aus-gegebenem-anlass-netiquette-fuer-kommentare/">Netiquette für Kommentare</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91"><div class="ancestor-wrapper"><a href="https://corona-blog.net/blog-beitraege/">Aktuelle Beiträge</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-91 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39198"><div class="ancestor-wrapper"><a href="https://corona-blog.net/news-tagesaktuelle-artikel-von-lesern-fuer-leser/">Artikel von Lesern für Leser</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-39198 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34505"><div class="ancestor-wrapper"><a href="https://corona-blog.net/2022/06/26/news-tagesaktuelle-artikel/">News: Tagesaktuelle Artikel</a></div><!-- .ancestor-wrapper --></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10020"><div class="ancestor-wrapper"><a href="https://corona-blog.net/wie-kann-ich-anonym-brisante-inhalte-melden/">Whistleblower</a></div><!-- .ancestor-wrapper --></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5037"><div class="ancestor-wrapper"><a href="https://corona-blog.net/blog-archiv/">Beitrags-Archiv</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4130"><div class="ancestor-wrapper"><a href="https://corona-blog.net/mrna-impfung/">Corona-Impfung</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-4130 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5080"><div class="ancestor-wrapper"><a href="https://corona-blog.net/sicherheitsberichte-des-paul-ehrlich-instituts/">Sicherheitsberichte des Paul-Ehrlich-Instituts</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-5080 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4129"><div class="ancestor-wrapper"><a href="https://corona-blog.net/corona-impfstoff-wie-wirken-die-vakzine/">Die Impfstoffe</a></div><!-- .ancestor-wrapper --></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10506"><div class="ancestor-wrapper"><a href="https://corona-blog.net/tote-im-zusammenhang-mit-der-covid-impfung/">Todesfälle, Ausbrüche, Nebenwirkungen der Impfung</a></div><!-- .ancestor-wrapper --></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17282"><div class="ancestor-wrapper"><a href="https://corona-blog.net/2021/09/01/schilderungen-von-privaten-impferfahrungen/">Schilderungen von privaten Impferfahrungen</a></div><!-- .ancestor-wrapper --></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30269"><div class="ancestor-wrapper"><a href="https://corona-blog.net/wo-findest-du-als-impfgeschaedigter-hilfe/">Wo findest du als Impfgeschädigter Hilfe?</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-30269 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14251"><div class="ancestor-wrapper"><a href="https://corona-blog.net/was-tun-bei-nebenwirkungen-und-todesfaellen-im-zusammenhang-mit-der-corona-impfung/">Hilfestellen bei Tod/Nebenwirkung</a></div><!-- .ancestor-wrapper --></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8975"><div class="ancestor-wrapper"><a href="https://corona-blog.net/hier-findest-du-alle-beitraege-zum-thema-impfung/">Alle Beiträge zum Thema Impfung</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1504"><div class="ancestor-wrapper"><a href="https://corona-blog.net/initiativen-medien/">Initiativen – Medien – Aktivitäten</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-1504 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1509"><div class="ancestor-wrapper"><a href="https://corona-blog.net/initiativen/">Initiativen &#038; Vereine</a></div><!-- .ancestor-wrapper --></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9842"><div class="ancestor-wrapper"><a href="https://corona-blog.net/wichtige-informationen-die-eltern-jetzt-weiterhelfen-maske-test-und-dann-die-impfung/">Für Eltern</a></div><!-- .ancestor-wrapper --></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><div class="ancestor-wrapper"><a href="https://corona-blog.net/medien-buecher/">Medien &#038; Bücher</a></div><!-- .ancestor-wrapper --></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><div class="ancestor-wrapper"><a href="https://corona-blog.net/wissenschaftler/">Wissenschaftler</a></div><!-- .ancestor-wrapper --></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-94"><div class="ancestor-wrapper"><a href="https://corona-blog.net/demonstrationen/">Bürgeraktivitäten</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-94 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><div class="ancestor-wrapper"><a href="https://corona-blog.net/baden-wuerttemberg/">Baden Württemberg</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><div class="ancestor-wrapper"><a href="https://corona-blog.net/bayern/">Bayern</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><div class="ancestor-wrapper"><a href="https://corona-blog.net/berlin/">Berlin</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374"><div class="ancestor-wrapper"><a href="https://corona-blog.net/brandenburg/">Brandenburg</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><div class="ancestor-wrapper"><a href="https://corona-blog.net/hamburg/">Hamburg</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1950"><div class="ancestor-wrapper"><a href="https://corona-blog.net/bremen/">Bremen</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><div class="ancestor-wrapper"><a href="https://corona-blog.net/hessen/">Hessen</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405"><div class="ancestor-wrapper"><a href="https://corona-blog.net/niedersachsen/">Niedersachsen</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><div class="ancestor-wrapper"><a href="https://corona-blog.net/nordrhein-westfalen/">Nordrhein Westfalen</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418"><div class="ancestor-wrapper"><a href="https://corona-blog.net/rheinland-pfalz/">Rheinland Pfalz</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-788"><div class="ancestor-wrapper"><a href="https://corona-blog.net/saarland/">Saarland</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1659"><div class="ancestor-wrapper"><a href="https://corona-blog.net/sachsen/">Sachsen</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377"><div class="ancestor-wrapper"><a href="https://corona-blog.net/sachsen-anhalt/">Sachsen-Anhalt</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><div class="ancestor-wrapper"><a href="https://corona-blog.net/schleswig-holstein/">Schleswig-Holstein</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375"><div class="ancestor-wrapper"><a href="https://corona-blog.net/thueringen/">Thüringen</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1642"><div class="ancestor-wrapper"><a href="https://corona-blog.net/mecklenburg-vorpommern/">Mecklenburg- Vorpommern</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><div class="ancestor-wrapper"><a href="https://corona-blog.net/oesterreich/">Österreich</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1791"><div class="ancestor-wrapper"><a href="https://corona-blog.net/italien/">Italien</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1802"><div class="ancestor-wrapper"><a href="https://corona-blog.net/national/">International</a></div><!-- .ancestor-wrapper --></li>
	</ul>
</li>
</ul>
</li>

						</ul>

					</nav>

					
			</div><!-- .menu-top -->

			<div class="menu-bottom">

				
					<nav aria-label="Erweiterte Social-Media-Links">
						<ul class="social-menu reset-list-style social-icons fill-children-current-color">

							<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="mailto:info@corona-blog.net"><span class="screen-reader-text">E-Mail</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg></a></li>
<li id="menu-item-8234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8234"><a href="https://corona-blog.net/feed/"><span class="screen-reader-text">RSS</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>

						</ul>
					</nav><!-- .social-menu -->

				
			</div><!-- .menu-bottom -->

		</div><!-- .menu-wrapper -->

	</div><!-- .menu-modal-inner -->

</div><!-- .menu-modal -->

<main id="site-content">

	
<article class="post-39347 post type-post status-publish format-standard hentry category-boosterimpfung category-impfreaktion category-impfung category-pei-sicherheitsbericht" id="post-39347">

	
<header class="entry-header has-text-align-center header-footer-group">

	<div class="entry-header-inner section-inner medium">

		
			<div class="entry-categories">
				<span class="screen-reader-text">Kategorien</span>
				<div class="entry-categories-inner">
					<a href="https://corona-blog.net/category/boosterimpfung/" rel="category tag">Boosterimpfung</a> <a href="https://corona-blog.net/category/impfreaktion/" rel="category tag">Impfreaktion</a> <a href="https://corona-blog.net/category/impfung/" rel="category tag">Impfung</a> <a href="https://corona-blog.net/category/pei-sicherheitsbericht/" rel="category tag">PEI Sicherheitsbericht</a>				</div><!-- .entry-categories-inner -->
			</div><!-- .entry-categories -->

			<h1 class="entry-title">20. Sicherheitsbericht des PEI: zwei Todesfälle einen Tag nach dem neuen, „bivalenten Booster“</h1>
			<div class="intro-text section-inner max-percentage small">
				<p>Das PEI hat kurz vor Weihnachten seinen „20. Sicherheitsbericht“ veröffentlicht. Obwohl im letzten Bericht versprochen wurde, dass dieses Mal die Boosterimpfungen (60.013.877 Millionen Boosterimpfungen, Dritt- und Viertimpfungen) betrachtet werden, werden nun nur 3,2% (1.907.923) der Boosterimpfungen näher beleuchtet – nämlich nur die mit bivalentem Impfstoff. In ganzen 6 (!) Seiten widmet man sich diesmal fast ausschließlich den seit September zugelassenen „bivalenten“ Impfstoffen, die lediglich 1% aller bisher verimpften Impfdosen ausmachen. Dennoch starben bislang offiziell 2 Menschen nur einen Tag nach der „bivalenten Spritze“. Das PEI bleibt seiner Linie treu: die Impfung ist für deren Tod natürlich nicht ursächlich. Übrigens sind immer noch deutlich mehr Meldungen über Impfnebenwirkungen von Frauen. Denn die Masse der „Überschussmeldungen“ kommt von den Betroffenen selbst &#8211; und damit sind sie nicht so ganz ernst zu nehmen. Wir werten die spärlichen Informationen aus dem aktuellen Sicherheitsbericht aus.</p>
			</div>

			
		<div class="post-meta-wrapper post-meta-single post-meta-single-top">

			<ul class="post-meta">

									<li class="post-date meta-wrapper">
						<span class="meta-icon">
							<span class="screen-reader-text">Beitragsdatum</span>
							<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="19" viewBox="0 0 18 19"><path fill="" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg>						</span>
						<span class="meta-text">
							<a href="https://corona-blog.net/2022/12/30/20-sicherheitsbericht-des-pei-zwei-todesfaelle-einen-tag-nach-den-neuen-bivalentem-booster/">30. Dezember 2022</a>
						</span>
					</li>
										<li class="post-comment-link meta-wrapper">
						<span class="meta-icon">
							<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19"><path d="M9.43016863,13.2235931 C9.58624731,13.094699 9.7823475,13.0241935 9.98476849,13.0241935 L15.0564516,13.0241935 C15.8581553,13.0241935 16.5080645,12.3742843 16.5080645,11.5725806 L16.5080645,3.44354839 C16.5080645,2.64184472 15.8581553,1.99193548 15.0564516,1.99193548 L3.44354839,1.99193548 C2.64184472,1.99193548 1.99193548,2.64184472 1.99193548,3.44354839 L1.99193548,11.5725806 C1.99193548,12.3742843 2.64184472,13.0241935 3.44354839,13.0241935 L5.76612903,13.0241935 C6.24715123,13.0241935 6.63709677,13.4141391 6.63709677,13.8951613 L6.63709677,15.5301903 L9.43016863,13.2235931 Z M3.44354839,14.766129 C1.67980032,14.766129 0.25,13.3363287 0.25,11.5725806 L0.25,3.44354839 C0.25,1.67980032 1.67980032,0.25 3.44354839,0.25 L15.0564516,0.25 C16.8201997,0.25 18.25,1.67980032 18.25,3.44354839 L18.25,11.5725806 C18.25,13.3363287 16.8201997,14.766129 15.0564516,14.766129 L10.2979143,14.766129 L6.32072889,18.0506004 C5.75274472,18.5196577 4.89516129,18.1156602 4.89516129,17.3790323 L4.89516129,14.766129 L3.44354839,14.766129 Z" /></svg>						</span>
						<span class="meta-text">
							<a href="https://corona-blog.net/2022/12/30/20-sicherheitsbericht-des-pei-zwei-todesfaelle-einen-tag-nach-den-neuen-bivalentem-booster/#respond">Keine Kommentare<span class="screen-reader-text"> zu 20. Sicherheitsbericht des PEI: zwei Todesfälle einen Tag nach dem neuen, „bivalenten Booster“</span></a>						</span>
					</li>
					
			</ul><!-- .post-meta -->

		</div><!-- .post-meta-wrapper -->

		
	</div><!-- .entry-header-inner -->

</header><!-- .entry-header -->

	<div class="post-inner thin ">

		<div class="entry-content">

			
<div class="wp-block-getwid-section alignfull alignwide alignwide getwid-margin-tablet-top-none getwid-margin-mobile-top-none getwid-section-content-full-width" style="margin-top:-65px"><div class="wp-block-getwid-section__wrapper"><div class="wp-block-getwid-section__inner-wrapper"><div class="wp-block-getwid-section__background-holder"><div class="wp-block-getwid-section__background"></div><div class="wp-block-getwid-section__foreground"></div></div><div class="wp-block-getwid-section__content"><div class="wp-block-getwid-section__inner-content">
<p>Kurz vor Weihnachten, am 21.12.2022, hat das Bundesinstitut für Impfstoffe und biomedizinische Arzneimittel (Paul-Ehrlich-Institut, PEI) den 20. Sicherheitsbericht über die Corona Impfstoffe veröffentlicht. Er enthält Daten bis zum 31.10.2022 und diesmal gibt es einige (unerfreuliche) Änderungen. Zunächst ist dieser Sicherheitsbericht keine eigene Arbeit, sondern er wird erstmalig im „<a rel="noreferrer noopener" href="https://www.pei.de/DE/newsroom/veroffentlichungen-arzneimittel/bulletin-arzneimittelsicherheit/bulletin-arzneimittelsicherheit-node.html" target="_blank">Bulletin zur Arzneimittelsicherheit</a>“ veröffentlicht:</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img decoding="async" src="https://corona-blog.net/wp-content/uploads/2022/12/PEI_Website.jpg" alt="" class="wp-image-39507" width="631" height="270" srcset="https://corona-blog.net/wp-content/uploads/2022/12/PEI_Website.jpg 1428w, https://corona-blog.net/wp-content/uploads/2022/12/PEI_Website-300x129.jpg 300w, https://corona-blog.net/wp-content/uploads/2022/12/PEI_Website-1024x439.jpg 1024w, https://corona-blog.net/wp-content/uploads/2022/12/PEI_Website-768x329.jpg 768w, https://corona-blog.net/wp-content/uploads/2022/12/PEI_Website-1200x514.jpg 1200w" sizes="(max-width: 631px) 100vw, 631px" /><figcaption class="wp-element-caption">Quelle: <a href="https://www.pei.de/DE/newsroom/dossier/coronavirus/coronavirus-inhalt.html?nn=169730&amp;cms_pos=6" target="_blank" rel="noreferrer noopener">Website PEI</a></figcaption></figure></div>


<p>Auch wenn auf der Website von einem „neuen Sicherheitsbericht“ die Rede ist, trägt die Arbeit diesen Titel nicht mehr. Stattdessen findet man in dem Bulletin zur Arzneimittelsicherheit auf Seite 29 eine Arbeit mit lediglich 6 Seiten, die folgenden Titel trägt:</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img decoding="async" loading="lazy" src="https://corona-blog.net/wp-content/uploads/2022/12/PEI_20.jpg" alt="" class="wp-image-39513" width="689" height="323" srcset="https://corona-blog.net/wp-content/uploads/2022/12/PEI_20.jpg 1920w, https://corona-blog.net/wp-content/uploads/2022/12/PEI_20-300x141.jpg 300w, https://corona-blog.net/wp-content/uploads/2022/12/PEI_20-1024x481.jpg 1024w, https://corona-blog.net/wp-content/uploads/2022/12/PEI_20-768x360.jpg 768w, https://corona-blog.net/wp-content/uploads/2022/12/PEI_20-1536x721.jpg 1536w, https://corona-blog.net/wp-content/uploads/2022/12/PEI_20-1200x563.jpg 1200w" sizes="(max-width: 689px) 100vw, 689px" /></figure></div>


<p>Es ist also keineswegs ein Sicherheitsbericht über alle Corona Impfungen bzw. Impfstoffe &#8211; auch nicht über alle „Booster Impfungen“ (wie noch im <a rel="noreferrer noopener" href="https://corona-blog.net/2022/11/27/19-sicherheitsbericht-des-pei-3-023-todesfaelle-20-795-zyklussstoerungen-22-994-personen-mit-atemnot-arrhythmie/#6" target="_blank">19. Sicherheitsbericht versprochen wurde</a>). Nein, es geht lediglich um die „bivalenten Impfstoffe“ von BioNTech-Pfizer und Moderna. </p>



<p>Für das Erstellen und Veröffentlichen dieses 6-Seiten Berichts benötigten die Autoren (Dirk Mentzer und Brigitte Keller-Stanislawski) ganze 51 Tage.<br>Wir beginnen wie immer mit einigen allgemeinen Daten zur „Impfkampagne“ und gehen im Anschluss mehr ins Detail.</p>



<h4 class="has-accent-color has-text-color"><strong>1. Bivalente Impfstoffe</strong></h4>



<p>Die Impfstoffe, um die es fast ausschließlich im Bericht geht, sind die „bivalenten Corona Impfstoffe“. Das sind Impfstoffe, die (angeblich) gezielt gegen eine neuere Variante des Coronavirus helfen sollen (dazu aber später mehr).</p>



<h5 class="has-secondary-color has-text-color">BioNTech-Pfizer</h5>



<p>Im Bericht geht es faktisch ausschließlich um die bivalenten Impfstoffe von BioNTech-Pfizer. Schauen wir uns auf der EMA Website zu dem „Comirnaty“ Impfstoff um, finden wir dazu folgenden Hinweis:</p>



<blockquote class="wp-block-quote">
<p class="tw-text-wide">Comirnaty ist ein Impfstoff zur Vorbeugung der Coronavirus-Krankheit 2019 (COVID-19) bei Menschen ab dem Alter von 6 Monaten. Comirnaty enthält Tozinameran, ein Boten-RNA-Molekül (mRNA) mit Anweisungen zur Herstellung eines Proteins aus dem ursprünglichen Stamm von SARS-CoV-2, dem Virus, das COVID-19 verursacht.<br>Comirnaty ist auch als zwei angepasste Impfstoffe erhältlich:</p>



<ul>
<li><strong>Comirnaty Original/Omicron BA.1</strong> enthält Tozinameran und Riltozinameran, ein weiteres mRNA-Molekül mit Anweisungen zur Herstellung eines Proteins aus der Omicron BA.1-Subvariante von SARS-CoV-2.</li>



<li><strong>Comirnaty Original/Omicron BA.4-5</strong> enthält Tozinameran und Famtozinameran, ein weiteres mRNA-Molekül mit Anweisungen zur Herstellung eines Proteins aus den Omicron BA.4 und BA.5 Untervarianten von SARS-CoV-2.</li>
</ul>



<p class="tw-text-wide">Die angepassten Impfstoffe werden nur bei Personen eingesetzt, die mindestens eine Erstimpfung gegen COVID-19 erhalten haben.</p>
<cite>Quelle: <a href="https://www.ema.europa.eu/en/medicines/human/EPAR/comirnaty" target="_blank" rel="noreferrer noopener">Website EMA</a></cite></blockquote>



<p>Der letzte Satz ist übrigens mittlerweile hinfällig. Erst kürzlich (am 06.12.2022) beschloss die EMA:</p>



<blockquote class="wp-block-quote">
<p class="tw-text-wide">Die Emergency Task Force (ETF) der EMA ist der Ansicht, dass angepasste bivalente mRNA-Impfstoffe, die auf den ursprünglichen Stamm und die Omicron BA.4-5-Subvarianten von SARS-CoV-2 abzielen, für die primäre (erste) Impfung verwendet werden können. Diese Impfstoffe sind derzeit nur als Auffrischungsimpfung zugelassen.</p>
<cite>Quelle: <a href="https://www.ema.europa.eu/en/news/etf-concludes-bivalent-original-omicron-ba4-5-mrna-vaccines-may-be-used-primary-vaccination" target="_blank" rel="noreferrer noopener">EMA</a></cite></blockquote>



<p>BioNTech-Pfizer wird das natürlich freuen &#8211; so müssen sie in ihren Werken nur noch die bivalenten Impfstoffe herstellen. Wir sind sicher, dass auch diese Entscheidung bei der EMA natürlich unabhängig, neutral und objektiv getroffen wurde (<a href="https://corona-blog.net/2021/04/05/emer-cooke-und-europaeische-arzneimittel-agentur-unabhaengig-bei-ihren-entscheidungen/" data-type="post" data-id="10102" target="_blank" rel="noreferrer noopener">siehe auch</a>). <a rel="noreferrer noopener" href="https://www.merkur.de/politik/eu-korruption-marokkos-grosse-rolle-92000404.html" target="_blank">Korruption</a> bei der EU gibt es ja genauso wenig wie bei uns in Deutschland.</p>



<p>Die beiden bivalenten Impfstoffe von BioNTech-Pfizer wurden übrigens Schlag auf Schlag in der EU zugelassen. Die <a rel="noreferrer noopener" href="https://www.ema.europa.eu/en/news/first-adapted-covid-19-booster-vaccines-recommended-approval-eu" target="_blank">BA.1 Variante wurde am 01.09.2022</a> und die <a rel="noreferrer noopener" href="https://www.ema.europa.eu/en/news/adapted-vaccine-targeting-ba4-ba5-omicron-variants-original-sars-cov-2-recommended-approval" target="_blank">BA.4-5 Variante am 12.09.2022</a> zugelassen.</p>



<h5 class="has-secondary-color has-text-color"><strong>Moderna</strong></h5>



<p>Auch Moderna bietet zwei bivalente Impfstoffe an. „Spikevax bivalent Original/Omicron BA.1“ wurde in der <a rel="noreferrer noopener" href="https://www.ema.europa.eu/en/news/first-adapted-covid-19-booster-vaccines-recommended-approval-eu" target="_blank">EU ebenfalls am 01.09.2022</a> zugelassen, die <a rel="noreferrer noopener" href="https://www.ema.europa.eu/en/news/ema-recommends-approval-second-adapted-spikevax-vaccine" target="_blank">BA.4-5 Variante am 19.10.2022</a>. Wie bei BioNTech-Pfizer wurden am <a rel="noreferrer noopener" href="https://www.ema.europa.eu/en/news/etf-concludes-bivalent-original-omicron-ba4-5-mrna-vaccines-may-be-used-primary-vaccination" target="_blank">06.12.2022 von der EMA</a> die beiden zunächst als Boosterimpfung gedachten Impfstoffe auch zur Grundimmunisierung genehmigt.</p>



<h4 class="has-accent-color has-text-color"><strong>2. Verimpfte Dosen</strong></h4>



<p>Das PEI gibt in diesem Bericht lediglich bekannt, dass bis zum 31.10.2022 insgesamt <strong>1.907.923 Impfungen mit einem bivalenten Impfstoff</strong> erfolgt sind. Weitere Angaben zu verimpften Dosen fehlen komplett. Wir haben uns die entsprechenden Zahlen aus dem <a rel="noreferrer noopener" href="https://impfdashboard.de/static/data/germany_vaccinations_timeseries_v2.tsv" target="_blank">Impfdashboard</a> geholt – danach hatten wir am 31.10.2022 in Deutschland folgende Anzahlen an verimpften Dosen:</p>



<figure class="wp-block-table"><table><thead><tr><th>Impfstoff</th><th>1. Dosis</th><th>2. Dosis</th><th>3. Dosis</th><th>4. Dosis</th><th>Gesamt</th></tr></thead><tbody><tr><td>BioNTech-Pfizer</td><td>46.595.986</td><td>51.223.190</td><td>33.025.127</td><td>4.742.671</td><td><strong>137.745.332</strong></td></tr><tr><td>AstraZeneca</td><td>9.272.891</td><td>3.513.526</td><td>8.041</td><td>1.049</td><td><strong>12.795.507</strong></td></tr><tr><td>Moderna</td><td>5.143.888</td><td>6.374.980</td><td>18.698.988</td><td>1.336.183</td><td><strong>31.554.039</strong></td></tr><tr><td>Johnson &amp; Johnson</td><td>3.711.846</td><td>12.370</td><td>20.804</td><td>8.645</td><td><strong>3.753.665</strong></td></tr><tr><td>Novavax</td><td>71.804</td><td>66.601</td><td>8.446</td><td>4.722</td><td><strong>151.573</strong></td></tr><tr><td>Valneva</td><td>1.043</td><td>673</td><td>159</td><td>684</td><td><strong>2.559</strong></td></tr></tbody><tfoot><tr><td><strong>Gesamt</strong></td><td><strong>64.797.458</strong></td><td><strong>61.191.340</strong></td><td><strong>51.761.565</strong></td><td><strong>8.252.312</strong></td><td><strong>186.002.675</strong></td></tr></tfoot></table></figure>



<p>Wir finden es beachtlich, dass es zwischenzeitlich insgesamt 60.013.877 Millionen Boosterimpfungen (Dritt- und Viertimpfungen) gibt &#8211; das PEI in diesem Bericht aber lediglich 3,2% (die genannten 1.907.923 Impfungen) dieser Boosterimpfungen betrachtet.</p>



<p>Wir haben wieder anhand der <a rel="noreferrer noopener" href="https://de.statista.com/statistik/daten/studie/1365/umfrage/bevoelkerung-deutschlands-nach-altersgruppen/" target="_blank">Bevölkerungszahl in Deutschland</a> und der <a rel="noreferrer noopener" href="https://github.com/robert-koch-institut/COVID-19-Impfungen_in_Deutschland/blob/master/Archiv/2022-10-31_Deutschland_Impfquoten_COVID-19.csv" target="_blank">Angabe der Impfquoten für verschiedene Altersgruppen</a> berechnet, wie groß der Anteil der Erwachsenen in Deutschland am 31.10.2022 war, die vollständig geimpft waren: es sind<strong> unverändert 87,0%</strong>. Die Impfquote <a rel="noreferrer noopener" href="https://corona-blog.net/2022/05/08/18-sicherheitsbericht-des-pei-296-233-nebenwirkungen-2-810-todesfaelle-und-weniger-informationen-denn-je/#2" target="_blank">stagniert</a> seit <a href="https://corona-blog.net/2022/11/27/19-sicherheitsbericht-des-pei-3-023-todesfaelle-20-795-zyklussstoerungen-22-994-personen-mit-atemnot-arrhythmie/" data-type="post" data-id="37962" target="_blank" rel="noreferrer noopener">Monaten</a> – <strong>13% der Erwachsenen sind Corona ungeimpft</strong> und werden es wahrscheinlich auch bleiben. Dieser „harte Kern“ umfasst immerhin noch etwa 9 Millionen Menschen (ab 18 Jahren).</p>



<h4 class="has-accent-color has-text-color"><strong>3. Nebenwirkungen</strong></h4>



<p>In diesem Bericht werden <strong>333.492 gemeldete Fälle von Impfnebenwirkungen</strong> genannt. Seit langem nennt das PEI in diesem Bericht auch wieder einmal die Anzahl an schwerwiegenden Impfnebenwirkungen: bis zum 31.10.2022 wurde bei <strong>50.833 Personen ein schwerwiegender Impfschaden</strong> gemeldet.<br>Das PEI definiert dabei einen schwerwiegende Impfnebenwirkung wie folgt:</p>



<blockquote class="wp-block-quote">
<p class="tw-text-wide">Schwerwiegende Nebenwirkungen sind Nebenwirkungen, die tödlich oder lebensbedrohend sind, eine stationäre Behandlung oder Verlängerung einer stationären Behandlung erforderlich machen, zu bleibender oder schwerwiegender Behinderung, Invalidität, kongenitalen Anomalien oder Geburtsfehlern führen. Zusätzlich werden alle unerwünschten Reaktionen von besonderem Interesse nach COVID-19 Impfstoffen als „schwerwiegend“ klassifiziert, unabhängig von der gesetzlichen Definition für „schwerwiegend“ im AMG [Arzneimittelgesetz].</p>
<cite>Quelle: <a href="https://corona-blog.net/2022/11/27/19-sicherheitsbericht-des-pei-3-023-todesfaelle-20-795-zyklussstoerungen-22-994-personen-mit-atemnot-arrhythmie/#6" target="_blank" rel="noreferrer noopener">19. Sicherheitsbericht des PEI</a></cite></blockquote>



<p>Von den insgesamt 333.492 gemeldeten Fällen von Impfnebenwirkungen, beziehen sich <strong>444 Meldungen auf die erst kürzlich zugelassenen bivalenten Impfstoffe</strong>, auf deren Auswertung sich im Bericht fokussiert wird. Von diesen 444 Meldungen sind <strong>48 als schwerwiegend</strong> eingestuft worden, d.h. knapp 11% der eingegangenen Meldungen.</p>



<h5 class="has-secondary-color has-text-color"><strong>3.1 Melderaten</strong></h5>



<p>Das PEI gibt in diesem Bericht die Melderaten für Nebenwirkungen und schwerwiegende Nebenwirkungen gruppiert nach den verschiedenen Impfstoffen an:</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img decoding="async" loading="lazy" src="https://corona-blog.net/wp-content/uploads/2022/12/Melderaten_alle.jpg" alt="" class="wp-image-39550" width="552" height="493" srcset="https://corona-blog.net/wp-content/uploads/2022/12/Melderaten_alle.jpg 1290w, https://corona-blog.net/wp-content/uploads/2022/12/Melderaten_alle-300x268.jpg 300w, https://corona-blog.net/wp-content/uploads/2022/12/Melderaten_alle-1024x916.jpg 1024w, https://corona-blog.net/wp-content/uploads/2022/12/Melderaten_alle-768x687.jpg 768w, https://corona-blog.net/wp-content/uploads/2022/12/Melderaten_alle-1200x1073.jpg 1200w" sizes="(max-width: 552px) 100vw, 552px" /></figure></div>


<p>Man beachte die geringe Fallanzahl bei Moderna (Spkevax) und Novavax (Nuvavaxovid), das PEI schreibt dazu:</p>



<blockquote class="wp-block-quote">
<p class="tw-text-wide">Für Spikevax bivalent/Omicron BA.1 wurden bis zum Zeitpunkt der Auswertung lediglich 20 Einzelfallberichte gemeldet. Die errechnete Melderate ist aufgrund der kleinen Zahl als unsicher anzusehen</p>
<cite>PEI</cite></blockquote>



<p>Für die Impfstoffe von BioNTech-Pfizer und Moderna werden die Ergebnisse noch einmal grafisch dargestellt:</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img decoding="async" loading="lazy" src="https://corona-blog.net/wp-content/uploads/2022/12/Melderate_20.jpg" alt="" class="wp-image-39545" width="633" height="323" srcset="https://corona-blog.net/wp-content/uploads/2022/12/Melderate_20.jpg 1920w, https://corona-blog.net/wp-content/uploads/2022/12/Melderate_20-300x153.jpg 300w, https://corona-blog.net/wp-content/uploads/2022/12/Melderate_20-1024x523.jpg 1024w, https://corona-blog.net/wp-content/uploads/2022/12/Melderate_20-768x392.jpg 768w, https://corona-blog.net/wp-content/uploads/2022/12/Melderate_20-1536x784.jpg 1536w, https://corona-blog.net/wp-content/uploads/2022/12/Melderate_20-1200x613.jpg 1200w" sizes="(max-width: 633px) 100vw, 633px" /></figure></div>


<p>Im Vergleich zum letzten Sicherheitsbericht sind die Raten leicht gestiegen (bei BioNTech-Pfizer von 1,45 auf 1,47 und bei Moderna von 1,91 auf 1,95).<br>Die Grafik suggeriert, dass die „bivalenten Impfstoffe“ sicherer sind, da die Melderaten dort mit 0,23 (BioNTech-Pfizer) und 0,43 (Moderna) geringer sind, als bei allen Corona Impfstoffen dieser Hersteller. Wir zitieren hierzu noch einmal eine Passage im Sicherheitsbericht:</p>



<blockquote class="wp-block-quote">
<p class="tw-text-wide">Die Melderate zu den bivalenten mRNA-Impfstoffen scheint deutlich niedriger zu sein als nach den monovalenten Impfstoffen, wobei allerdings zu berücksichtigen ist, dass die Nachbeobachtungszeit deutlich kürzer als bei den monovalenten COVID-19-Impfstoffen war und Verdachtsfälle von Nebenwirkungen zum Teil mit erheblicher Verzögerung berichtet werden. Außerdem sind die bivalenten Impfstoffe nur als Booster-Impfstoffe zugelassen, d. h., vermutliach lassen sich überwiegend die Personen wiederholt impfen, die die vorhergehenden Impfungen gut vertragen haben. Auch empfiehlt die Ständige Impfkommission (STIKO) die zweite Booster-Impfung einem anderen Kollektiv als die Grundimmunisierung.</p>
<cite>PEI</cite></blockquote>



<p>Erstmalig gibt das PEI auch bekannt, wie viele Meldungen pro Monat eingegangen sind:</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img decoding="async" loading="lazy" src="https://corona-blog.net/wp-content/uploads/2022/12/PEI_Meldungen_Monat-1.jpg" alt="" class="wp-image-39548" width="708" height="321" srcset="https://corona-blog.net/wp-content/uploads/2022/12/PEI_Meldungen_Monat-1.jpg 1920w, https://corona-blog.net/wp-content/uploads/2022/12/PEI_Meldungen_Monat-1-300x136.jpg 300w, https://corona-blog.net/wp-content/uploads/2022/12/PEI_Meldungen_Monat-1-1024x466.jpg 1024w, https://corona-blog.net/wp-content/uploads/2022/12/PEI_Meldungen_Monat-1-768x349.jpg 768w, https://corona-blog.net/wp-content/uploads/2022/12/PEI_Meldungen_Monat-1-1536x698.jpg 1536w, https://corona-blog.net/wp-content/uploads/2022/12/PEI_Meldungen_Monat-1-1200x546.jpg 1200w" sizes="(max-width: 708px) 100vw, 708px" /></figure></div>


<h5 class="has-secondary-color has-text-color"><strong>3.2 Alter der Impfgeschädigten</strong></h5>



<p>Das PEI gibt nur das Durchschnittsalter der Personen an, für die eine Meldung nach einer Impfung mit einem bivalenten Impfstoff eingegangen ist:</p>



<blockquote class="wp-block-quote">
<p>Das mittlere Alter der betroffenen Personen in den gemeldeten Verdachtsfällen zu <strong>bivalenten mRNA- Impfstoffen</strong> war <strong>49 Jahre (Median 53 Jahre)</strong>.</p>
<cite>PEI</cite></blockquote>



<p>Das heißt zu lediglich 444 Verdachtsfällen wird das Durchschnittsalter der betroffenen Personen veröffentlicht. Das ist an für sich nichts Neues &#8211; schon in den vergangenen Sicherheitsberichten wurde das Durchschnittsalter der Betroffenen wenn überhaupt für nur ausgewählte Nebenwirkungen angegeben.<br>Wir finden, dass ein Durchschnittsalter von 49 Jahren durchaus jung ist, beachtet man, dass (vermutlich) nur sehr wenige Kinder und Jugendliche geboostert wurden und das Durchschnittsalter in Deutschland bei derzeit 44 Jahren liegt.</p>



<h5 class="has-secondary-color has-text-color"><strong>3.3 Zeitlicher Verlauf und Ausgang</strong></h5>



<p>Im Bericht werden lediglich die 333.492 Fälle von Impfnebenwirkungen genannt &#8211; ohne auf deren Ausgang (wie sonst üblich) einzugehen. Wir stellen die Anzahl an gesamten Impfnebenwirkungen den verimpften Dosen gegenüber:</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img decoding="async" loading="lazy" src="https://corona-blog.net/wp-content/uploads/2022/12/Nebenwirkungen.jpg" alt="" class="wp-image-39569" width="656" height="435" srcset="https://corona-blog.net/wp-content/uploads/2022/12/Nebenwirkungen.jpg 1920w, https://corona-blog.net/wp-content/uploads/2022/12/Nebenwirkungen-300x199.jpg 300w, https://corona-blog.net/wp-content/uploads/2022/12/Nebenwirkungen-1024x680.jpg 1024w, https://corona-blog.net/wp-content/uploads/2022/12/Nebenwirkungen-768x510.jpg 768w, https://corona-blog.net/wp-content/uploads/2022/12/Nebenwirkungen-1536x1020.jpg 1536w, https://corona-blog.net/wp-content/uploads/2022/12/Nebenwirkungen-1200x797.jpg 1200w" sizes="(max-width: 656px) 100vw, 656px" /></figure></div>


<p>Und man sieht direkt, dass die gemeldeten Impfnebenwirkungen sich ähnlich verhalten wie die Anzahl der verimpften Dosen: beide nehmen nur noch marginal zu.<br>In diesem Bericht geht man nur auf den Ausgang der 444 Verdachtsfälle nach einem bivalenten Impfstoff ein:</p>



<blockquote class="wp-block-quote">
<p class="tw-text-wide"><strong>Sechs Verdachtsfälle wurden als bleibender Schaden</strong> gemeldet, davon drei Fälle eines Schlaganfalls (Apoplex) vier bis 14 Tage nach Impfung mit Comirnaty Original/Omicron BA.1 (n = 2) oder Comirnaty Original/Omicron BA.4-5 (n = 1) bei Patienten im <strong>Alter von 55, 73 und 89 Jahren</strong>. Die übermittelten medizinischen Informationen sind derzeit sehr limitiert. In epidemiologischen Studien in Frankreich und Israel wurde nach den ersten beiden Impfungen mit Comirnaty kein erhöhtes Risiko für Schlaganfall (Apoplex) gefunden. <strong>Ein kausaler Zusammenhang mit der bivalenten Impfung erscheint in den drei oben genannten Fällen fraglich.</strong></p>
<cite>PEI</cite></blockquote>



<p>Wie üblich schlägt man sich beim PEI erstmal vorsorglich auf die Seite der Pharmaindustrie: im Zweifel für die Spritze. Man hätte ja auch schreiben können &#8222;ein kausaler Zusammenhang mit der bivalenten Impfung erscheint in den drei oben genannte Fällen möglich“. Aber ja &#8211; wir werden über diese drei Fälle sowieso nicht mehr erfahren, auch wenn das PEI sicherlich mit „Hochdruck“ an der Aufarbeitung arbeitet.</p>



<blockquote class="wp-block-quote">
<p class="tw-text-wide">In <strong>137 Fällen war zum Zeitpunkt der Meldung der Gesundheitszustand noch nicht wiederhergestellt</strong> und in <strong>114 Fallmeldungen war der Ausgang </strong>mindestens einer unerwünschten Reaktion <strong>unbekannt</strong>.</p>
<cite>PEI</cite></blockquote>



<p>Natürlich werden im Originalbericht die oben genannten Informationen erst am Ende des Abschnitts „Ausgang der Fälle“ beschrieben. Direkt eingangs werden natürlich die „Genesenen-Fälle“ beschrieben:</p>



<blockquote class="wp-block-quote">
<p class="tw-text-wide">Zum Zeitpunkt der Meldung waren bei 114 Verdachtsfällen die berichteten unerwünschten Reaktionen vollständig abgeklungen, in 71 Fällen hatte sich der Allgemeinzustand verbessert.</p>
<cite>PEI</cite></blockquote>



<p>Von den 444 Verdachtsfällen sind 114 wieder vollständig genesen. Das sind ja immerhin „stolze“ 25,7%. Leider ist das eben nur ein recht kleiner Teil des Kuchens, wenn man bedenkt, dass im Umkehrschluss eben 74,3% nicht wieder vollständig genesen sind.</p>



<h4 class="has-accent-color has-text-color"><strong>4. Todesfälle &#8211; Impftote werden verschwiegen</strong></h4>



<p>Das PEI macht &#8211; auch das ist für uns ja nichts Neues &#8211; Rosinenpicken. Die wirklich essenzielle Information, wie viele Todesfälle im Zusammenhang mit einer Corona Impfung an das PEI gemeldet wurden, die fehlt. Das PEI argumentiert da sicherlich mit „natürlich, das haben wir ja angekündigt”. Es werden nur noch die Booster Impfungen untersucht“. Auch das ist so nicht richtig &#8211; man gibt nur die Todesfälle bis zum 31.10.2022 nach einer der bivalenten Impfungen an (die erst im September 2022 zugelassen wurden). Was das PEI dazu schreibt klingt für uns etwas wie ein Hinrichtungsprotokoll:</p>



<blockquote class="wp-block-quote">
<p class="tw-text-wide">Dem Paul-Ehrlich-Institut wurden bis zum 31.10.2022 <strong>zwei Todesfälle</strong> berichtet. Betroffen waren zwei ältere Personen (≥ 80 Jahre) mit multiplen, schweren Vorerkrankungen, <strong>die jeweils einen Tag nach der Impfung mit Comirnaty Original/Omicron BA.1 bzw. Spikevax bivalent/Omicron BA.1 verstarben.</strong> Als Todesursachen wurde in einem Fall ein <strong>Herzinfarkt</strong>, im anderen Fall der Verdacht auf eine <strong>Lungenembolie</strong> angegeben.<br>Ein ursächlicher Zusammenhang mit der jeweiligen Impfung sieht das Paul-Ehrlich-Institut in beiden Fällen aufgrund der vorliegenden Informationen und der Grunderkrankungen nicht.</p>
<cite>PEI</cite></blockquote>



<p>Na klar &#8211; zwei Menschen, die immerhin noch so am Leben hängen, dass sie sich (oder ihr Vormund) sie impfen lassen möchte &#8211; werden geimpft und sterben einen Tag nach der Impfung an Herzinfarkt und Lungenembolie. Klar, hat das nichts, aber auch gar nichts mit der Impfung zu tun. Wie kann man nur daran denken? Die Impfung war zum Besten der beiden Senioren und hat wahrscheinlich ihr Leben zumindest um einige Minute verlängert.</p>



<p>So langsam wird zumindest uns klar, woher der <a rel="noreferrer noopener" href="https://corona-blog.net/2022/12/28/sterblichkeit-ist-im-durchgeimpften-deutschland-hoeher-als-erwartet-deshalb-weist-die-rentenkasse-ein-plus-von-21-mrd-e-auf/" target="_blank">2,1 Milliarden Überschuss in den Rentenkassen</a> kommt. Eigentlich muss man schon Realitätsleugner sein, um das Offensichtliche zu verneinen.<br>Da die beiden Autoren des PEI offensichtlich um den bitteren Beigeschmack dieser Passage wissen, legen sie aber hier auch nochmal nach und versichern den Bürgern dieses Landes, dass die Stoffe „wirklich ganz, ganz sicher sind“:</p>



<blockquote class="wp-block-quote">
<p class="tw-text-wide">Auch wenn Todesfälle in zeitlicher Nähe zur der COVID-19-Impfung weltweit berichtet wurden, wurde in mehreren Studien gezeigt, dass COVID-19-Impfungen insgesamt und insbesondere auch bei älteren Personen nicht zu einer Übersterblichkeit führen.</p>
<cite>PEI</cite></blockquote>



<p>Herrlich &#8211; die Deutschen können also weiterhin beruhigt schlafen. Es war sicher die richtige Entscheidung, Oma und Opa im Seniorenheim impfen zu lassen. Und nächstes Weihnachten schaut man ja auch schon wieder vorbei &#8211; um nach dem Rechten zu sehen.</p>



<h4 class="has-accent-color has-text-color"><strong>5. Deutlich mehr Frauen sind von Nebenwirkungen betroffen</strong></h4>



<p>Vor über einem Jahr, im September 2021, gab das PEI im <a rel="noreferrer noopener" href="https://corona-blog.net/2021/09/21/14-sicherheitsbericht-des-pei-3-verstorbene-jugendliche-und-ignorierte-warnsignale/#abschnitt_3" target="_blank">Rahmen des 14. Sicherheitsbericht</a> bekannt, dass deutlich mehr Frauen von Impfnebenwirkungen betroffen sind. Da die Impfungen zwischen Frauen und Männern nahezu gleich verteilt waren, konnte diese Ungleichverteilung nicht mit „mehr geimpften Frauen als Männern“ erklärt werden. Das PEI hat auch keine Anstalten gemacht, eine Erklärung für diesen Sachverhalt zu finden oder gar Nachforschungen anzustellen.<br>Auffallend war im letzten Bericht auch der <a rel="noreferrer noopener" href="https://corona-blog.net/2022/11/27/19-sicherheitsbericht-des-pei-3-023-todesfaelle-20-795-zyklussstoerungen-22-994-personen-mit-atemnot-arrhythmie/#5_4" target="_blank">sprunghafte Anstieg von Menstruationsstörungen</a>, die stark darauf hindeuten, dass das PEI in alten Berichten Informationen dazu verheimlichte oder schönte.<br>Nun &#8211; im aktuellen Bericht geht man wieder auf die Ungleichverteilung ein:</p>



<blockquote class="wp-block-quote">
<p class="tw-text-wide">Die Geschlechtsverteilung der Einzelfallberichte über den Verdacht einer Nebenwirkung weist auf ein deutliches Übergewicht des weiblichen Geschlechts für alle COVID-19-Impfstoffe mit Ausnahme des Impfstoffes Jcovden hin, was sich nicht durch die geschlechtsstratifizierten Impfquoten erklären lässt</p>
<cite>PEI</cite></blockquote>



<p>Die Geschlechterverteilung der gemeldeten Fälle wird aufgeschlüsselt nach Impfstoff und tabellarisch angegeben:</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img decoding="async" loading="lazy" src="https://corona-blog.net/wp-content/uploads/2022/12/20_PEI_Nebenwirkungen.jpg" alt="" class="wp-image-39584" width="640" height="485" srcset="https://corona-blog.net/wp-content/uploads/2022/12/20_PEI_Nebenwirkungen.jpg 1586w, https://corona-blog.net/wp-content/uploads/2022/12/20_PEI_Nebenwirkungen-300x227.jpg 300w, https://corona-blog.net/wp-content/uploads/2022/12/20_PEI_Nebenwirkungen-1024x776.jpg 1024w, https://corona-blog.net/wp-content/uploads/2022/12/20_PEI_Nebenwirkungen-768x582.jpg 768w, https://corona-blog.net/wp-content/uploads/2022/12/20_PEI_Nebenwirkungen-1536x1164.jpg 1536w, https://corona-blog.net/wp-content/uploads/2022/12/20_PEI_Nebenwirkungen-1200x909.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-element-caption">PEI</figcaption></figure></div>


<p>Wir haben zwei Dinge in der Tabelle oben markiert: das Tausendertrennzeichen bei weiblichen Betroffenen der BioNTech-Pfizer Impfung ist falsch gesetzt &#8211; was die Zahl auf den ersten Blick kleiner erscheinen lässt, als sie eigentlich ist. Es sind allerdings <strong>136.235 betroffene Frauen</strong>.<br>Außerdem haben wir alle Fallanzahlen in dieser Tabelle aufsummiert und kommen auf <strong>319.116 Fälle von Impfnebenwirkungen</strong>. Das sind <strong>14.376 Fälle weniger</strong> als die im Bericht eingangs erwähnten 333.492 Fälle von Impfnebenwirkungen.<br>Mit dem Hinweis unten in der Tabelle (rot markiert) will das PEI das rechtfertigen: „<em>die Differenz [&#8230;] ergeben [sic!] sich aus Fällen ohne Angabe zu Alter und Geschlecht</em>“. Dass das nicht sein kann, ist direkt in der Tabelle ersichtlich. Das Alter der Betroffenen fließt gar nicht in die Auswertung mit ein, weshalb es keine Rolle spielt. Die Fälle ohne Angabe des Geschlechts sind in der Spalte „Anzahl Meldungen k.A.“ also „keine Angaben“ enthalten. Das heißt in unserer Gesamtsumme von 319.116 Fällen sind diese Angaben ohne Geschlecht enthalten.<br>Die Differenz ist eigentlich nur aus Meldungen, ohne Angabe eines Impfstoffs erklärbar. Aber diese Anzahl gibt das PEI in diesem Bericht bekannt (siehe <a href="#tab_nebenwirkungen">Tabelle oben</a>): es sind 2.280 Meldungen. Somit sollte das PEI dringend erklären, wo die Diskrepanz von 14.376 Fällen herkommt.</p>



<p>In diesem Bericht wird die Ungleichverteilung der Nebenwirkungen zwischen Männern und Frauen versucht zu rechtfertigen. Bitte wieder gut festhalten &#8211; es kommt wieder einmal ein Knaller des PEI:</p>



<blockquote class="wp-block-quote">
<p class="tw-text-wide">Bei einer Analyse der Einzelfallmeldungen über den Verdacht einer schwerwiegenden Nebenwirkung durch einen Angehörigen der Gesundheitsberufe (Health Care Professional, HCP, zumeist Arzt/Ärztin) nach Impfung mit Comirnaty, dem am meisten in Deutschland verwendeten COVID-19-Impfstoff, fällt der Unterschied deutlich geringer aus. So betrafen schwerwiegende Verdachtsfälle von Nebenwirkungen nach Impfung mit Comirnatygabe zu 57,49 Prozent Frauen und zu 41,12 Prozent Männer. Bei schwerwiegenden Verdachtsfällen, die von einem HCP an das Paul-Ehrlich-Institut gemeldet worden waren, entfielen 53,23 Prozent auf Frauen und 45,82 Prozent auf Männer (bei den übrigen Meldungen war das Geschlecht nicht angegeben). Das weist darauf hin, dass das Ungleichgewicht der Meldungen von Verdachtsfällen bei Frauen und Männern überwiegend auf Verdachtsfallmeldungen nicht schwerwiegender Nebenwirkungen durch die geimpften Personen (bzw. durch Angehörige) bedingt ist.</p>
<cite>PEI</cite></blockquote>



<p>Kurz und knapp also: der „Überschuss“ an Meldungen von Frauen kommt durch Meldungen von Betroffenen selbst. Damit sind diese Meldungen sicherlich nicht schwerwiegend und das Ganze ist damit kein Problem für unsere Behörde.<br>Also liebe Damen: wenn ihr selbst beim PEI Nebenwirkungen meldet, dann werdet ihr dort noch weniger ernst genommen, als wenn euer Arzt diese absetzt. Diese Argumentation des PEI überrascht uns zumindest, findet man doch auf dem „Nebenwirkungsportal“ folgende Passage:</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img decoding="async" loading="lazy" src="https://corona-blog.net/wp-content/uploads/2022/12/Meldung_Nebenwirkungen.jpg" alt="" class="wp-image-39588" width="647" height="324" srcset="https://corona-blog.net/wp-content/uploads/2022/12/Meldung_Nebenwirkungen.jpg 1350w, https://corona-blog.net/wp-content/uploads/2022/12/Meldung_Nebenwirkungen-300x150.jpg 300w, https://corona-blog.net/wp-content/uploads/2022/12/Meldung_Nebenwirkungen-1024x513.jpg 1024w, https://corona-blog.net/wp-content/uploads/2022/12/Meldung_Nebenwirkungen-768x385.jpg 768w, https://corona-blog.net/wp-content/uploads/2022/12/Meldung_Nebenwirkungen-1200x601.jpg 1200w" sizes="(max-width: 647px) 100vw, 647px" /><figcaption class="wp-element-caption"><a href="https://www.pei.de/DE/arzneimittelsicherheit/pharmakovigilanz/meldeformulare-online-meldung/nebenwirkungsmeldung-verbraucher-inhalt.html" target="_blank" rel="noreferrer noopener">Website PEI</a></figcaption></figure></div>


<p>Und im Bulletin zur Arzneimittelsicherheit 04/2012 heißt es noch großmundig:</p>



<blockquote class="wp-block-quote">
<p class="tw-text-wide">FAZIT<br>Mit der geänderten Gesetzgebung beabsichtigt die Europäische Kommission, die Bedeutung<br>von Patientenmeldungen zu stärken. <strong>Internationale Erfahrungen zeigen, dass die direkte<br>Meldung durch Patienten dazu beitragen kann, Risikosignale frühzeitig zu erkennen.</strong> Mit dem<br>neuen gemeinsamen Internetportal der beiden Bundesoberbehörden wird dies im Herbst 2012<br>auch Patienten in Deutschland einfach und benutzerfreundlich angeboten.</p>
<cite><a href="https://www.pei.de/SharedDocs/Downloads/DE/newsroom/bulletin-arzneimittelsicherheit/2012/2-2012.pdf?__blob=publicationFile&amp;v=2" target="_blank" rel="noreferrer noopener">Bulletin zur Arzneimittelsicherheit 04/2012</a></cite></blockquote>



<p>Was das PEI einerseits schreibt und wie es dann nachher handelt, sind offensichtlich zweierlei Dinge. Offensichtlicher kann man es wieder einmal gar nicht zeigen, dass dieses Bundesinstitut nicht zum Wohle des Volkes sondern zur Vermehrung der Profite von Big Pharma zuständig ist.</p>



<h4 class="has-accent-color has-text-color"><strong>6. Unerwünschte Ereignisse von besonderem Interesse</strong></h4>



<p>Auf etwas mehr als einer halben Seite führt das PEI „unerwünschten Reaktionen von besonderem Interesse (Adverse Events of Special Interest, AESI)“ aus. Natürlich nur solche Meldungen, die die bivalenten Impfstoffe betreffen.<br>Hier verzeichnet das PEI 63 Meldungen und listet zunächst die häufigsten Reaktionen auf:</p>



<blockquote class="wp-block-quote">
<p class="tw-text-wide">Nach Gabe des bivalenten Impfstoffs Comirnaty wurden 63 AESI berichtet. Die häufigsten AESI waren Dyspnoe [Atemnot] (n = 23), Synkope [Bewustlosigkeit] (n = 7), Arrhythmie des Herzens (n = 4), Lungenembolie (n = 3), Atemstörung (n = 3), Myokardinfarkt (n = 3), Hörsturz (n= 3) und Apoplex [Durchblutungsstörung im Gehirn] (n = 3, bereits weiter oben genannt). Weitere AESI waren Thrombose (n=2) und mit jeweils einer Meldung Fazialisparese, tiefe Venenthrombose, Krampfanfall, Verlust des Bewusstseins, Myelitis [Rückenmarkentzündung] und Subarachnoidalblutung [Gehirnblutung]. Nach bivalentem Spikevax wurden vier AESI berichtet (Dyspnoe, Arrhythmie, Lungenembolie und Synkope).</p>
<cite>PEI</cite></blockquote>



<h5 class="has-secondary-color has-text-color"><strong>6.1 Myokarditiden: 2 Todesfälle durch die Impfung</strong></h5>



<p>Trotz der geringen Anzahl an verimpften bivalenten Impfungen (bis zum 31.10.2022) wurden dem PEI schon zwei Fälle einer Myokarditis nur 10 und 12 Tage nach einer BioNTech-Pfizer Impfung gemeldet:</p>



<blockquote class="wp-block-quote">
<p class="tw-text-wide">Zwei Fälle einer Myokarditis zehn bzw. zwölf Tage nach fünfter bzw. erster COVID-19-Impfung (n = 1 Comirnaty Original/Omicron BA.4-5, n = 1 Comirnaty Original/Omicron BA.1) betrafen <strong>einen jüngeren und einen älteren Mann</strong>. In einem Fall wurden noch weitere klinische Informationen zur Bewertung der diagnostischen Sicherheit vom Paul-Ehrlich-Institut angefordert. Der andere Fall entsprach der Falldefinition nach der Brighton Collaboration (BC Level 1 als höchste diagnostische Sicherheit). <strong>In beiden Fällen wurde die Myokarditis nach den Kriterien der WHO vom Paul-Ehrlich-Institut als konsistent mit einem ursächlichen Zusammenhang mit der Impfung bewertet.</strong></p>
<cite>PEI</cite></blockquote>



<p>Leider spezifiziert das PEI nicht näher das Alter &#8211; wie alt war denn der „jüngere Mann“? Hier darf nur wild spekuliert werden &#8211; Transparenz sieht leider anders aus. Wir empfehlen dem jungen Betroffenen unseren <a rel="noreferrer noopener" href="https://corona-blog.net/2022/12/27/stephan-22-begeht-selbstmord-er-waere-wegen-impfnebenwirkung-innerhalb-von-5-jahren-gestorben/" target="_blank">neuesten Beitrag zu diesem Thema</a>, in dem Prof. Burkhardt beschreibt, dass junge Männer nach einer Myokarditis in der Regel innerhalb von 5 bis 10 Jahren sterben:</p>



<figure class="wp-block-pullquote"><blockquote><p><strong>Allgemein geht man davon aus, dass wenn eine Myokarditis speziell jetzt in diesen jungen Jahren durchgemacht wird, diese innerhalb von 5-10 Jahren zum Tode führt.</strong></p><cite><a href="https://corona-blog.net/2022/12/27/stephan-22-begeht-selbstmord-er-waere-wegen-impfnebenwirkung-innerhalb-von-5-jahren-gestorben/" target="_blank" rel="noreferrer noopener">Prof. Arne Burkhardt</a></cite></blockquote></figure>



<p>Das PEI sieht das übrigens alles nicht so dramatisch. Nüchtern wird im Bericht beschrieben, dass das ja alles ganz selten ist:</p>



<blockquote class="wp-block-quote">
<p class="tw-text-wide">Myokarditis und Perikarditis sind sehr seltene Nebenwirkungen der mRNA-Impfstoffe, die nicht nur nach der Grundimmunisierung, und hier insbesondere nach der zweiten Impfung, sondern auch nach Booster-Impfungen vorkommen können.</p>
<cite>PEI</cite></blockquote>



<h5 class="has-secondary-color has-text-color"><strong>6.2 Anaphylaktische Reaktionen</strong></h5>



<p>Anaphylaktische Reaktionen waren schon in den <a rel="noreferrer noopener" href="https://corona-blog.net/2022/05/08/18-sicherheitsbericht-des-pei-296-233-nebenwirkungen-2-810-todesfaelle-und-weniger-informationen-denn-je/#6" target="_blank">alten Sicherheitsberichten öfter Thema</a>. Bislang gingen zu den bivalenten Impfstoffen „nur“ drei Meldungen beim PEI ein &#8211; übrigens sind wieder nur Frauen betroffen:</p>



<blockquote class="wp-block-quote">
<p class="tw-text-wide">Drei Meldungen beschreiben eine anaphylaktische Reaktion (n = 2 anaphylaktischer Schock, n = 1 anaphylaktische Reaktion) bei drei Frauen. In zwei Fällen wurde die diagnostische Sicherheit gemäß Brighton-Collaboration-Falldefinition mit Level 1 (höchste diagnostische Sicherheit) bewertet. Die unerwünschten Reaktionen traten wenige Minuten nach der Impfung (in einem Fall vierte Impfdosis, keine Angabe im zweiten Fall) auf und dauerten durch sofortige geeignete Therapie kurz an. Im dritten Fall ist die Diagnose auch wegen multipler Confounder (Einflussfaktoren) derzeit noch unklar (BC Level 4).</p>
<cite>PEI</cite></blockquote>



<p>Aber auch hier ist wieder alles kein Drama. Dunkelziffer? Egal! Dass bevorzugt Senioren geboostert werden, deren Nebenwirkungen sowieso niemanden kümmert, weil das Melden nicht vergütet wird? Egal. Stattdessen die typischen Floskeln:</p>



<blockquote class="wp-block-quote">
<p class="tw-text-wide">Anaphylaxie ist eine sehr seltene, bekannte Nebenwirkung der mRNA-Impfstoffe. Ein Vergleich anaphylaktischer Reaktionen nach COVID-19-Impfungen auf der Basis der Spontanmeldungen in der US-amerikanischen Datenbank VAERS (Vaccine Adverse Event Reporting System) und der europäischen EudraVigilance-Datenbank bei der EMA-Geschäftsstelle ergab, dass die Melderate anaphylaktischer Reaktionen nach COVID-19-Impfstoffen im Bereich der Melderate anderer Nicht-COVID-19-Impfstoffe liegt.</p>
<cite>PEI</cite></blockquote>



<h4 class="has-accent-color has-text-color"><strong>7. Fazit</strong></h4>



<p>Eigentlich ist beim PEI alles beim Alten. Man macht sich die Welt, wie sie einem gefällt und geht dieses Mal auf nur 6 Seiten auf nicht einmal 2 Millionen Impfungen ein &#8211; nämlich die mit bivalentem „Wirkstoff“. Das ist nur 1% der in Deutschland verimpften „Corona Impfungen“.<br>Die Anzahl der gemeldeten Todesfälle nach den insgesamt nun 186 Millionen Impfungen in Deutschland wird verschwiegen. Nebenwirkungen bei <a rel="noreferrer noopener" href="https://corona-blog.net/2022/12/18/trotz-dessen-dass-ein-12-jaehriger-junge-durch-die-corona-impfung-und-einem-herzfehler-verstarb-empfiehlt-die-stiko-die-impfung-dieser-risikogruppe/" data-type="post" data-id="38047" target="_blank">Kindern und Jugendl</a>l<a rel="noreferrer noopener" href="https://corona-blog.net/2022/12/18/trotz-dessen-dass-ein-12-jaehriger-junge-durch-die-corona-impfung-und-einem-herzfehler-verstarb-empfiehlt-die-stiko-die-impfung-dieser-risikogruppe/" data-type="post" data-id="38047" target="_blank">chen?</a> Interessieren offensichtlich den Großteil der Deutschen nicht &#8211; jedenfalls kommt das PEI damit durch, Informationen dazu einfach nicht zu veröffentlichen.<br>Der unerklärliche Anstieg von <a rel="noreferrer noopener" href="https://corona-blog.net/2022/11/27/19-sicherheitsbericht-des-pei-3-023-todesfaelle-20-795-zyklussstoerungen-22-994-personen-mit-atemnot-arrhythmie/" data-type="post" data-id="37962" target="_blank">Menstruationsproblemen im letzten Sicherheitsbericht</a>? Der wurde bis heute nicht erklärt. Dafür geht man auf die generelle „Problematik“ ein, dass Nebenwirkungen eher bei Frauen als bei Männern auftreten. Aber auch das wird schön geredet &#8211; denn die von Frauen selbst gemeldeten Nebenwirkungen sind einfach „harmlos“, auch wenn 2012 noch behauptet wurde, dass solche Meldungen eine „tragende Säume“ im Erkennen von Nebenwirkungen seien.</p>



<p>Dementsprechend überrascht uns das Fazit dieses Bundesinstituts überhaupt nicht:</p>



<blockquote class="wp-block-quote">
<p class="tw-text-wide">Es wurde bis 31.10.2022 kein neues Risikosignal aufgrund der Meldungen zu Verdachtsfällen von Nebenwirkungen bzw. Impfkomplikationen an das Paul-Ehrlich-Institut aus Deutschland für die bivalenten mRNA-Impfstoffe Comirnaty Original/Omicron BA.1, Comirnaty Original/ Omicron BA.4-5 oder Spikevax bivalent/Omicron BA.1 detektiert. <br>[&#8230;]<br>Weitere Meldungen über den Verdacht einer Nebenwirkung bzw. Impfkomplikation werden vom Paul-Ehrlich-Institut auch weiterhin konsequent recherchiert und bewertet.</p>
<cite>PEI</cite></blockquote>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>Den gesamten Bericht gibt es im <a rel="noreferrer noopener" href="https://www.pei.de/SharedDocs/Downloads/DE/newsroom/bulletin-arzneimittelsicherheit/2022/4-2022.pdf?__blob=publicationFile&amp;v=4" target="_blank">Bulletin zur Arzneimittelsicherheit 04/2022</a> ab Seite 29 oder hier in Kopie bei uns:</p>



<div class="wp-block-file"><object class="wp-block-file__embed" data="https://corona-blog.net/wp-content/uploads/2022/12/20.pdf" type="application/pdf" style="width:100%;height:600px" aria-label="Einbettung von 20."></object><a id="wp-block-file--media-a5ae5366-afb1-488e-9435-4821dcb8ecf5" href="https://corona-blog.net/wp-content/uploads/2022/12/20.pdf">20</a><a href="https://corona-blog.net/wp-content/uploads/2022/12/20.pdf" class="wp-block-file__button wp-element-button" download aria-describedby="wp-block-file--media-a5ae5366-afb1-488e-9435-4821dcb8ecf5">Herunterladen</a></div>
</div></div></div></div></div>

		</div><!-- .entry-content -->

	</div><!-- .post-inner -->

	<div class="section-inner">
		
	</div><!-- .section-inner -->

	
	<nav class="pagination-single section-inner only-one only-prev" aria-label="Beitrag">

		<hr class="styled-separator is-style-wide" aria-hidden="true" />

		<div class="pagination-single-inner">

			
				<a class="previous-post" href="https://corona-blog.net/2022/12/30/alleine-in-thueringen-sind-nun-offiziell-2-menschen-an-dem-genbasierten-impfstoff-gestorben-4-weitere-antraege-wurden-gestellt/">
					<span class="arrow" aria-hidden="true">&larr;</span>
					<span class="title"><span class="title-inner">Alleine in Thüringen sind nun offiziell (!) 2 Menschen an dem genbasierten Impfstoff gestorben &#8211; 4 weitere Anträge wurden gestellt</span></span>
				</a>

				
		</div><!-- .pagination-single-inner -->

		<hr class="styled-separator is-style-wide" aria-hidden="true" />

	</nav><!-- .pagination-single -->

	
		<div class="comments-wrapper section-inner">

				<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/30/20-sicherheitsbericht-des-pei-zwei-todesfaelle-einen-tag-nach-den-neuen-bivalentem-booster/#respond" style="display:none;">Antworten abbrechen</a></small></h2><form action="https://corona-blog.net/wp-comments-post.php" method="post" id="commentform" class="section-inner thin max-percentage" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span class="required-field-message">Erforderliche Felder sind mit <span class="required">*</span> markiert</span></p><p class="comment-form-comment"><label for="comment">Kommentar <span class="required">*</span></label> <textarea autocomplete="new-password"  id="f81b3e4181"  name="f81b3e4181"   cols="45" rows="8" maxlength="65525" required></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a50ec8f9ce24d30cccf9cc77170e48bf" );document.getElementById("f81b3e4181").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser, für die nächste Kommentierung, speichern.</label></p>
<p class="comment-form-comment-subscribe"><label for="cren_subscribe_to_comment"><input id="cren_subscribe_to_comment" name="cren_subscribe_to_comment" type="checkbox" value="on" >Mich per E-Mail benachrichtigen, wenn jemand auf meinen Kommentar antwortet.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='39347' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
		</div><!-- .comments-wrapper -->

		
</article><!-- .post -->

</main><!-- #site-content -->


	<div class="footer-nav-widgets-wrapper header-footer-group">

		<div class="footer-inner section-inner">

							<div class="footer-top has-social-menu">
										
						<nav aria-label="Social-Media-Links" class="footer-social-wrapper">

							<ul class="social-menu footer-social reset-list-style social-icons fill-children-current-color">

								<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="mailto:info@corona-blog.net"><span class="screen-reader-text">E-Mail</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8234"><a href="https://corona-blog.net/feed/"><span class="screen-reader-text">RSS</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>

							</ul><!-- .footer-social -->

						</nav><!-- .footer-social-wrapper -->

									</div><!-- .footer-top -->

			
			
		</div><!-- .footer-inner -->

	</div><!-- .footer-nav-widgets-wrapper -->

	

					<footer id="site-footer" class="header-footer-group">

				
					<div class="section-inner">

						
	<div class="footer-credits">			

		<p class="footer-copyright">
					&copy;
			2022			<a href="https://corona-blog.net/">corona-blog.net</a>			
				</p>

		
	</div><!-- .footer-credits -->

	
	
						<a class="to-the-top" href="#site-header">
							<span class="to-the-top-long">
								Nach oben <span class="arrow" aria-hidden="true">&uarr;</span>							</span>
							<span class="to-the-top-short">
								Hoch <span class="arrow" aria-hidden="true">&uarr;</span>							</span>
						</a><!-- .to-the-top -->

					</div><!-- .section-inner -->

					

			</footer><!-- #site-footer -->
		
	
	<script id='getwid-blocks-frontend-js-js-extra'>
var Getwid = {"settings":[],"ajax_url":"https:\/\/corona-blog.net\/wp-admin\/admin-ajax.php","isRTL":"","nonces":{"recaptcha_v2_contact_form":"c48bd77b6e"}};
</script>
<script src='https://corona-blog.net/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.8.2' id='getwid-blocks-frontend-js-js'></script>
<script defer src='https://corona-blog.net/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.37' id='koko-analytics-js'></script>
<script src='https://corona-blog.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://corona-blog.net/wp-includes/blocks/file/view.min.js?ver=2a20786ca914ea00891f' id='wp-block-file-view-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	
	</body>
</html>

	