<!DOCTYPE html>

<html class="no-js" lang="de-DE">

	<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0" >

		<link rel="profile" href="https://gmpg.org/xfn/11">

		<title>#SchützeDich ist die Ergänzung zu Lauterbachs neuer Impfkampagne &#x2d; denn nicht alle Menschen lassen sich betrügen! &#x2d; corona&#x2d;blog.net</title>
<script>window.koko_analytics = {"tracker_url":"https:\/\/corona-blog.net\/koko-analytics-collect.php","post_id":38514,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script>
<!-- The SEO Framework von Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Sch&uuml;tzeDich ist die erg&auml;nzende Herbst/Winter Kampagne zu Lauterbachs Impfkampagne #Ichsch&uuml;tzemich. Die Initiative schreibt zu ihren 20 Videos&#8230;" />
<meta property="og:image" content="https://corona-blog.net/wp-content/uploads/2022/11/SchuetzeDich.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1163" />
<meta property="og:image" content="https://corona-blog.net/wp-content/uploads/2022/11/1500x500.jpg" />
<meta property="og:image" content="https://corona-blog.net/wp-content/uploads/2022/11/IDA1.jpg" />
<meta property="og:image" content="https://corona-blog.net/wp-content/uploads/2022/11/FiQqxknWAAAJcxy.jpg" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#SchützeDich ist die Ergänzung zu Lauterbachs neuer Impfkampagne &#x2d; denn nicht alle Menschen lassen sich betrügen!" />
<meta property="og:description" content="Sch&uuml;tzeDich ist die erg&auml;nzende Herbst/Winter Kampagne zu Lauterbachs Impfkampagne #Ichsch&uuml;tzemich. Die Initiative schreibt zu ihren 20 Videos, welche stellvertretend f&uuml;r 20 Millionen Ungeimpfte&#8230;" />
<meta property="og:url" content="https://corona-blog.net/2022/11/29/schuetzedich-ist-die-ergaenzung-zu-lauterbachs-neuer-impfkampagne-denn-nicht-alle-menschen-lassen-sich-betruegen/" />
<meta property="og:site_name" content="corona-blog.net" />
<meta property="og:updated_time" content="2022-11-29T16:00+00:00" />
<meta property="article:published_time" content="2022-11-29T13:32+00:00" />
<meta property="article:modified_time" content="2022-11-29T16:00+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="#SchützeDich ist die Ergänzung zu Lauterbachs neuer Impfkampagne &#x2d; denn nicht alle Menschen lassen sich betrügen!" />
<meta name="twitter:description" content="Sch&uuml;tzeDich ist die erg&auml;nzende Herbst/Winter Kampagne zu Lauterbachs Impfkampagne #Ichsch&uuml;tzemich. Die Initiative schreibt zu ihren 20 Videos, welche stellvertretend f&uuml;r 20 Millionen Ungeimpfte&#8230;" />
<meta name="twitter:image" content="https://corona-blog.net/wp-content/uploads/2022/11/SchuetzeDich.jpg" />
<meta name="twitter:image:width" content="1920" />
<meta name="twitter:image:height" content="1163" />
<link rel="canonical" href="https://corona-blog.net/2022/11/29/schuetzedich-ist-die-ergaenzung-zu-lauterbachs-neuer-impfkampagne-denn-nicht-alle-menschen-lassen-sich-betruegen/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://corona-blog.net/","name":"corona-blog.net"}},{"@type":"ListItem","position":2,"item":{"@id":"https://corona-blog.net/category/boosterimpfung/","name":"Boosterimpfung"}},{"@type":"ListItem","position":3,"item":{"@id":"https://corona-blog.net/2022/11/29/schuetzedich-ist-die-ergaenzung-zu-lauterbachs-neuer-impfkampagne-denn-nicht-alle-menschen-lassen-sich-betruegen/","name":"#Sch\u00fctzeDich ist die Erg\u00e4nzung zu Lauterbachs neuer Impfkampagne &#8211; denn nicht alle Menschen lassen sich betr\u00fcgen!"}}]}</script>
<!-- / The SEO Framework von Sybre Waaijer | 5.99ms meta | 0.38ms boot -->

<link rel="alternate" type="application/rss+xml" title="corona-blog.net &raquo; Feed" href="https://corona-blog.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="corona-blog.net &raquo; Kommentar-Feed" href="https://corona-blog.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="corona-blog.net &raquo; #SchützeDich ist die Ergänzung zu Lauterbachs neuer Impfkampagne &#8211; denn nicht alle Menschen lassen sich betrügen! Kommentar-Feed" href="https://corona-blog.net/2022/11/29/schuetzedich-ist-die-ergaenzung-zu-lauterbachs-neuer-impfkampagne-denn-nicht-alle-menschen-lassen-sich-betruegen/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/corona-blog.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-quicklatex-format-css' href='https://corona-blog.net/wp-content/plugins/wp-quicklatex/css/quicklatex-format.css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://corona-blog.net/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='twentig-blocks-css' href='https://corona-blog.net/wp-content/plugins/twentig/dist/style-index.css?ver=be6428226d75d7a7464c' media='all' />
<link rel='stylesheet' id='fontawesome-free-css' href='https://corona-blog.net/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' media='all' />
<link rel='stylesheet' id='slick-css' href='https://corona-blog.net/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://corona-blog.net/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://corona-blog.net/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.8.2' media='all' />
<style id='getwid-blocks-inline-css'>
.wp-block-getwid-section .wp-block-getwid-section__wrapper .wp-block-getwid-section__inner-wrapper{max-width: 800px;}
body{overflow-x:hidden;}.getwid-anim{visibility:hidden;}
</style>
<link rel='stylesheet' id='classic-theme-styles-css' href='https://corona-blog.net/wp-includes/css/classic-themes.min.css?ver=1' media='all' />
<style id='global-styles-inline-css'>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</style>
<style id='wpxpo-global-style-inline-css'>
:root {
			--preset-color1: #037fff;
			--preset-color2: #026fe0;
			--preset-color3: #071323;
			--preset-color4: #132133;
			--preset-color5: #34495e;
			--preset-color6: #787676;
			--preset-color7: #f0f2f3;
			--preset-color8: #f8f9fa;
			--preset-color9: #ffffff;
			}
</style>
<link rel='stylesheet' id='twentytwenty-style-css' href='https://corona-blog.net/wp-content/themes/twentytwenty/style.css?ver=2.1' media='all' />
<style id='twentytwenty-style-inline-css'>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</style>
<link rel='stylesheet' id='twentytwenty-print-style-css' href='https://corona-blog.net/wp-content/themes/twentytwenty/print.css?ver=2.1' media='print' />
<link rel='stylesheet' id='tablepress-default-css' href='https://corona-blog.net/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' media='all' />
<style id='tablepress-default-inline-css'>
.tablepress-id-1 .column-1{white-space:nowrap}.tablepress-id-2 .column-1{white-space:nowrap}.tablepress-id-3 .column-1{white-space:nowrap}.tablepress-id-4 .column-1{white-space:nowrap}
</style>
<link rel='stylesheet' id='tablepress-responsive-tables-css' href='https://corona-blog.net/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.8' media='all' />
<link rel='stylesheet' id='twentig-twentytwenty-css' href='https://corona-blog.net/wp-content/plugins/twentig/dist/css/twentytwenty/style.min.css?ver=1.5.3' media='all' />
<style id='twentig-twentytwenty-inline-css'>
#site-header .site-title{font-weight:700}ul.primary-menu,ul.modal-menu>li .ancestor-wrapper a{font-weight:500}:root .has-subtle-background-background-color{background-color:#f2f2f2}:root .has-subtle-background-color.has-text-color{color:#f2f2f2}
</style>
<script src='https://corona-blog.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://corona-blog.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://corona-blog.net/wp-content/themes/twentytwenty/assets/js/index.js?ver=2.1' id='twentytwenty-js-js' async></script>
<script src='https://corona-blog.net/wp-content/plugins/twentig/dist/js/twentig-twentytwenty.min.js?ver=1.0' id='twentig-twentytwenty-js'></script>
<script src='https://corona-blog.net/wp-content/plugins/wp-quicklatex/js/wp-quicklatex-frontend.js?ver=1.0' id='wp-quicklatex-frontend-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://corona-blog.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://corona-blog.net/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://corona-blog.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorona-blog.net%2F2022%2F11%2F29%2Fschuetzedich-ist-die-ergaenzung-zu-lauterbachs-neuer-impfkampagne-denn-nicht-alle-menschen-lassen-sich-betruegen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://corona-blog.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorona-blog.net%2F2022%2F11%2F29%2Fschuetzedich-ist-die-ergaenzung-zu-lauterbachs-neuer-impfkampagne-denn-nicht-alle-menschen-lassen-sich-betruegen%2F&#038;format=xml" />
	<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
	<style id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://corona-blog.net/wp-content/uploads/2020/12/cropped-single_virus-32x32.png" sizes="32x32" />
<link rel="icon" href="https://corona-blog.net/wp-content/uploads/2020/12/cropped-single_virus-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://corona-blog.net/wp-content/uploads/2020/12/cropped-single_virus-180x180.png" />
<meta name="msapplication-TileImage" content="https://corona-blog.net/wp-content/uploads/2020/12/cropped-single_virus-270x270.png" />
		<style id="wp-custom-css">
			/*remove "Powered by wordpress" from the bottom of the page */
.footer-credits .powered-by-wordpress {
	display: none;
}

/* remove page title from start page*/
.page-id-7711 .entry-header{
	display:none;
}

/* remove page title from start page*/
.page-id-157 .entry-header{
	display:none;
}
.page-id-157 .entry-title{
	display:none;
}

/*Add Telegram Icon*/
.footer-social-wrapper li a[href*="t.me"] svg {
	display: none;
}

.footer-social-wrapper li a[href*="t.me"] {
	background-image: url('/wp-content/uploads/2021/03/telegram_icon_white.png');
	background-repeat: no-repeat;
	background-position: center;
}

		</style>
		
	</head>

	<body class="post-template-default single single-post postid-38514 single-format-standard custom-background wp-embed-responsive singular missing-post-thumbnail has-single-pagination showing-comments hide-avatars footer-top-visible reduced-spacing tw-text-custom-width tw-text-width-wide tw-site-font-large">

		<a class="skip-link screen-reader-text" href="#site-content">Direkt zum Inhalt wechseln</a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
		<header id="site-header" class="header-footer-group">

			<div class="header-inner section-inner">

				<div class="header-titles-wrapper">

					
					<div class="header-titles">

						<div class="site-title faux-heading"><a href="https://corona-blog.net/">corona-blog.net</a></div><div class="site-description">Unabhängige Informationen</div><!-- .site-description -->
					</div><!-- .header-titles -->

					<button class="toggle nav-toggle mobile-nav-toggle" data-toggle-target=".menu-modal"  data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".close-nav-toggle">
						<span class="toggle-inner">
							<span class="toggle-icon">
								<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="26" height="7" viewBox="0 0 26 7"><path fill-rule="evenodd" d="M332.5,45 C330.567003,45 329,43.4329966 329,41.5 C329,39.5670034 330.567003,38 332.5,38 C334.432997,38 336,39.5670034 336,41.5 C336,43.4329966 334.432997,45 332.5,45 Z M342,45 C340.067003,45 338.5,43.4329966 338.5,41.5 C338.5,39.5670034 340.067003,38 342,38 C343.932997,38 345.5,39.5670034 345.5,41.5 C345.5,43.4329966 343.932997,45 342,45 Z M351.5,45 C349.567003,45 348,43.4329966 348,41.5 C348,39.5670034 349.567003,38 351.5,38 C353.432997,38 355,39.5670034 355,41.5 C355,43.4329966 353.432997,45 351.5,45 Z" transform="translate(-329 -38)" /></svg>							</span>
							<span class="toggle-text">Menü</span>
						</span>
					</button><!-- .nav-toggle -->

				</div><!-- .header-titles-wrapper -->

				<div class="header-navigation-wrapper">

					
							<nav class="primary-menu-wrapper" aria-label="Horizontal">

								<ul class="primary-menu reset-list-style">

								<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-30"><a href="https://corona-blog.net/">Startseite</a><span class="icon"></span>
<ul class="sub-menu">
	<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://corona-blog.net/ueber-uns/">Über uns</a></li>
	<li id="menu-item-4607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4607"><a href="https://corona-blog.net/kontakt/">Kontakt</a></li>
	<li id="menu-item-24272" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24272"><a href="https://corona-blog.net/2022/01/10/aus-gegebenem-anlass-netiquette-fuer-kommentare/">Netiquette für Kommentare</a></li>
</ul>
</li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91"><a href="https://corona-blog.net/blog-beitraege/">Aktuelle Beiträge</a><span class="icon"></span>
<ul class="sub-menu">
	<li id="menu-item-34505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34505"><a href="https://corona-blog.net/2022/06/26/news-tagesaktuelle-artikel/">News: Tagesaktuelle Artikel</a></li>
	<li id="menu-item-10020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10020"><a href="https://corona-blog.net/wie-kann-ich-anonym-brisante-inhalte-melden/">Whistleblower</a></li>
	<li id="menu-item-5037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5037"><a href="https://corona-blog.net/blog-archiv/">Beitrags-Archiv</a></li>
</ul>
</li>
<li id="menu-item-4130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4130"><a href="https://corona-blog.net/mrna-impfung/">Corona-Impfung</a><span class="icon"></span>
<ul class="sub-menu">
	<li id="menu-item-5080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5080"><a href="https://corona-blog.net/sicherheitsberichte-des-paul-ehrlich-instituts/">Sicherheitsberichte des Paul-Ehrlich-Instituts</a><span class="icon"></span>
	<ul class="sub-menu">
		<li id="menu-item-4129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4129"><a href="https://corona-blog.net/corona-impfstoff-wie-wirken-die-vakzine/">Die Impfstoffe</a></li>
	</ul>
</li>
	<li id="menu-item-10506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10506"><a href="https://corona-blog.net/tote-im-zusammenhang-mit-der-covid-impfung/">Todesfälle, Ausbrüche, Nebenwirkungen der Impfung</a></li>
	<li id="menu-item-17282" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17282"><a href="https://corona-blog.net/2021/09/01/schilderungen-von-privaten-impferfahrungen/">Schilderungen von privaten Impferfahrungen</a></li>
	<li id="menu-item-30269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30269"><a href="https://corona-blog.net/wo-findest-du-als-impfgeschaedigter-hilfe/">Wo findest du als Impfgeschädigter Hilfe?</a><span class="icon"></span>
	<ul class="sub-menu">
		<li id="menu-item-14251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14251"><a href="https://corona-blog.net/was-tun-bei-nebenwirkungen-und-todesfaellen-im-zusammenhang-mit-der-corona-impfung/">Hilfestellen bei Tod/Nebenwirkung</a></li>
	</ul>
</li>
	<li id="menu-item-8975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8975"><a href="https://corona-blog.net/hier-findest-du-alle-beitraege-zum-thema-impfung/">Alle Beiträge zum Thema Impfung</a></li>
</ul>
</li>
<li id="menu-item-1504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1504"><a href="https://corona-blog.net/initiativen-medien/">Initiativen – Medien – Aktivitäten</a><span class="icon"></span>
<ul class="sub-menu">
	<li id="menu-item-1509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1509"><a href="https://corona-blog.net/initiativen/">Initiativen &#038; Vereine</a></li>
	<li id="menu-item-9842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9842"><a href="https://corona-blog.net/wichtige-informationen-die-eltern-jetzt-weiterhelfen-maske-test-und-dann-die-impfung/">Für Eltern</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://corona-blog.net/medien-buecher/">Medien &#038; Bücher</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://corona-blog.net/wissenschaftler/">Wissenschaftler</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-94"><a href="https://corona-blog.net/demonstrationen/">Bürgeraktivitäten</a><span class="icon"></span>
	<ul class="sub-menu">
		<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://corona-blog.net/baden-wuerttemberg/">Baden Württemberg</a></li>
		<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://corona-blog.net/bayern/">Bayern</a></li>
		<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://corona-blog.net/berlin/">Berlin</a></li>
		<li id="menu-item-374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374"><a href="https://corona-blog.net/brandenburg/">Brandenburg</a></li>
		<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="https://corona-blog.net/hamburg/">Hamburg</a></li>
		<li id="menu-item-1950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1950"><a href="https://corona-blog.net/bremen/">Bremen</a></li>
		<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a href="https://corona-blog.net/hessen/">Hessen</a></li>
		<li id="menu-item-405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405"><a href="https://corona-blog.net/niedersachsen/">Niedersachsen</a></li>
		<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="https://corona-blog.net/nordrhein-westfalen/">Nordrhein Westfalen</a></li>
		<li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418"><a href="https://corona-blog.net/rheinland-pfalz/">Rheinland Pfalz</a></li>
		<li id="menu-item-788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-788"><a href="https://corona-blog.net/saarland/">Saarland</a></li>
		<li id="menu-item-1659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1659"><a href="https://corona-blog.net/sachsen/">Sachsen</a></li>
		<li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377"><a href="https://corona-blog.net/sachsen-anhalt/">Sachsen-Anhalt</a></li>
		<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="https://corona-blog.net/schleswig-holstein/">Schleswig-Holstein</a></li>
		<li id="menu-item-375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375"><a href="https://corona-blog.net/thueringen/">Thüringen</a></li>
		<li id="menu-item-1642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1642"><a href="https://corona-blog.net/mecklenburg-vorpommern/">Mecklenburg- Vorpommern</a></li>
		<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="https://corona-blog.net/oesterreich/">Österreich</a></li>
		<li id="menu-item-1791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1791"><a href="https://corona-blog.net/italien/">Italien</a></li>
		<li id="menu-item-1802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1802"><a href="https://corona-blog.net/national/">International</a></li>
	</ul>
</li>
</ul>
</li>

								</ul>

							</nav><!-- .primary-menu-wrapper -->

						
				</div><!-- .header-navigation-wrapper -->

			</div><!-- .header-inner -->

			
		</header><!-- #site-header -->

		
<div class="menu-modal cover-modal header-footer-group" data-modal-target-string=".menu-modal">

	<div class="menu-modal-inner modal-inner">

		<div class="menu-wrapper section-inner">

			<div class="menu-top">

				<button class="toggle close-nav-toggle fill-children-current-color" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" data-set-focus=".menu-modal">
					<span class="toggle-text">Menü schließen</span>
					<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>				</button><!-- .nav-toggle -->

				
					<nav class="mobile-menu" aria-label="Mobile">

						<ul class="modal-menu reset-list-style">

						<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-30"><div class="ancestor-wrapper"><a href="https://corona-blog.net/">Startseite</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-30 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><div class="ancestor-wrapper"><a href="https://corona-blog.net/ueber-uns/">Über uns</a></div><!-- .ancestor-wrapper --></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4607"><div class="ancestor-wrapper"><a href="https://corona-blog.net/kontakt/">Kontakt</a></div><!-- .ancestor-wrapper --></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24272"><div class="ancestor-wrapper"><a href="https://corona-blog.net/2022/01/10/aus-gegebenem-anlass-netiquette-fuer-kommentare/">Netiquette für Kommentare</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91"><div class="ancestor-wrapper"><a href="https://corona-blog.net/blog-beitraege/">Aktuelle Beiträge</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-91 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34505"><div class="ancestor-wrapper"><a href="https://corona-blog.net/2022/06/26/news-tagesaktuelle-artikel/">News: Tagesaktuelle Artikel</a></div><!-- .ancestor-wrapper --></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10020"><div class="ancestor-wrapper"><a href="https://corona-blog.net/wie-kann-ich-anonym-brisante-inhalte-melden/">Whistleblower</a></div><!-- .ancestor-wrapper --></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5037"><div class="ancestor-wrapper"><a href="https://corona-blog.net/blog-archiv/">Beitrags-Archiv</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4130"><div class="ancestor-wrapper"><a href="https://corona-blog.net/mrna-impfung/">Corona-Impfung</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-4130 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5080"><div class="ancestor-wrapper"><a href="https://corona-blog.net/sicherheitsberichte-des-paul-ehrlich-instituts/">Sicherheitsberichte des Paul-Ehrlich-Instituts</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-5080 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4129"><div class="ancestor-wrapper"><a href="https://corona-blog.net/corona-impfstoff-wie-wirken-die-vakzine/">Die Impfstoffe</a></div><!-- .ancestor-wrapper --></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10506"><div class="ancestor-wrapper"><a href="https://corona-blog.net/tote-im-zusammenhang-mit-der-covid-impfung/">Todesfälle, Ausbrüche, Nebenwirkungen der Impfung</a></div><!-- .ancestor-wrapper --></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17282"><div class="ancestor-wrapper"><a href="https://corona-blog.net/2021/09/01/schilderungen-von-privaten-impferfahrungen/">Schilderungen von privaten Impferfahrungen</a></div><!-- .ancestor-wrapper --></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30269"><div class="ancestor-wrapper"><a href="https://corona-blog.net/wo-findest-du-als-impfgeschaedigter-hilfe/">Wo findest du als Impfgeschädigter Hilfe?</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-30269 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14251"><div class="ancestor-wrapper"><a href="https://corona-blog.net/was-tun-bei-nebenwirkungen-und-todesfaellen-im-zusammenhang-mit-der-corona-impfung/">Hilfestellen bei Tod/Nebenwirkung</a></div><!-- .ancestor-wrapper --></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8975"><div class="ancestor-wrapper"><a href="https://corona-blog.net/hier-findest-du-alle-beitraege-zum-thema-impfung/">Alle Beiträge zum Thema Impfung</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1504"><div class="ancestor-wrapper"><a href="https://corona-blog.net/initiativen-medien/">Initiativen – Medien – Aktivitäten</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-1504 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1509"><div class="ancestor-wrapper"><a href="https://corona-blog.net/initiativen/">Initiativen &#038; Vereine</a></div><!-- .ancestor-wrapper --></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9842"><div class="ancestor-wrapper"><a href="https://corona-blog.net/wichtige-informationen-die-eltern-jetzt-weiterhelfen-maske-test-und-dann-die-impfung/">Für Eltern</a></div><!-- .ancestor-wrapper --></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><div class="ancestor-wrapper"><a href="https://corona-blog.net/medien-buecher/">Medien &#038; Bücher</a></div><!-- .ancestor-wrapper --></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><div class="ancestor-wrapper"><a href="https://corona-blog.net/wissenschaftler/">Wissenschaftler</a></div><!-- .ancestor-wrapper --></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-94"><div class="ancestor-wrapper"><a href="https://corona-blog.net/demonstrationen/">Bürgeraktivitäten</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-94 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><div class="ancestor-wrapper"><a href="https://corona-blog.net/baden-wuerttemberg/">Baden Württemberg</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><div class="ancestor-wrapper"><a href="https://corona-blog.net/bayern/">Bayern</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><div class="ancestor-wrapper"><a href="https://corona-blog.net/berlin/">Berlin</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374"><div class="ancestor-wrapper"><a href="https://corona-blog.net/brandenburg/">Brandenburg</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><div class="ancestor-wrapper"><a href="https://corona-blog.net/hamburg/">Hamburg</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1950"><div class="ancestor-wrapper"><a href="https://corona-blog.net/bremen/">Bremen</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><div class="ancestor-wrapper"><a href="https://corona-blog.net/hessen/">Hessen</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405"><div class="ancestor-wrapper"><a href="https://corona-blog.net/niedersachsen/">Niedersachsen</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><div class="ancestor-wrapper"><a href="https://corona-blog.net/nordrhein-westfalen/">Nordrhein Westfalen</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418"><div class="ancestor-wrapper"><a href="https://corona-blog.net/rheinland-pfalz/">Rheinland Pfalz</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-788"><div class="ancestor-wrapper"><a href="https://corona-blog.net/saarland/">Saarland</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1659"><div class="ancestor-wrapper"><a href="https://corona-blog.net/sachsen/">Sachsen</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377"><div class="ancestor-wrapper"><a href="https://corona-blog.net/sachsen-anhalt/">Sachsen-Anhalt</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><div class="ancestor-wrapper"><a href="https://corona-blog.net/schleswig-holstein/">Schleswig-Holstein</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375"><div class="ancestor-wrapper"><a href="https://corona-blog.net/thueringen/">Thüringen</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1642"><div class="ancestor-wrapper"><a href="https://corona-blog.net/mecklenburg-vorpommern/">Mecklenburg- Vorpommern</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><div class="ancestor-wrapper"><a href="https://corona-blog.net/oesterreich/">Österreich</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1791"><div class="ancestor-wrapper"><a href="https://corona-blog.net/italien/">Italien</a></div><!-- .ancestor-wrapper --></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1802"><div class="ancestor-wrapper"><a href="https://corona-blog.net/national/">International</a></div><!-- .ancestor-wrapper --></li>
	</ul>
</li>
</ul>
</li>

						</ul>

					</nav>

					
			</div><!-- .menu-top -->

			<div class="menu-bottom">

				
					<nav aria-label="Erweiterte Social-Media-Links">
						<ul class="social-menu reset-list-style social-icons fill-children-current-color">

							<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="mailto:info@corona-blog.net"><span class="screen-reader-text">E-Mail</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg></a></li>
<li id="menu-item-8234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8234"><a href="https://corona-blog.net/feed/"><span class="screen-reader-text">RSS</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>

						</ul>
					</nav><!-- .social-menu -->

				
			</div><!-- .menu-bottom -->

		</div><!-- .menu-wrapper -->

	</div><!-- .menu-modal-inner -->

</div><!-- .menu-modal -->

<main id="site-content">

	
<article class="post-38514 post type-post status-publish format-standard hentry category-boosterimpfung category-impfpflicht category-impfreaktion category-impfung category-impfversagen category-medien category-medizin category-nach-impfungs-syndrom category-politik" id="post-38514">

	
<header class="entry-header has-text-align-center header-footer-group">

	<div class="entry-header-inner section-inner medium">

		
			<div class="entry-categories">
				<span class="screen-reader-text">Kategorien</span>
				<div class="entry-categories-inner">
					<a href="https://corona-blog.net/category/boosterimpfung/" rel="category tag">Boosterimpfung</a> <a href="https://corona-blog.net/category/impfpflicht/" rel="category tag">Impfpflicht</a> <a href="https://corona-blog.net/category/impfreaktion/" rel="category tag">Impfreaktion</a> <a href="https://corona-blog.net/category/impfung/" rel="category tag">Impfung</a> <a href="https://corona-blog.net/category/impfversagen/" rel="category tag">Impfversagen</a> <a href="https://corona-blog.net/category/medien/" rel="category tag">Medien</a> <a href="https://corona-blog.net/category/medizin/" rel="category tag">Medizin</a> <a href="https://corona-blog.net/category/nach-impfungs-syndrom/" rel="category tag">Nach-Impfungs-Syndrom</a> <a href="https://corona-blog.net/category/politik/" rel="category tag">Politik</a>				</div><!-- .entry-categories-inner -->
			</div><!-- .entry-categories -->

			<h1 class="entry-title">#SchützeDich ist die Ergänzung zu Lauterbachs neuer Impfkampagne &#8211; denn nicht alle Menschen lassen sich betrügen!</h1>
			<div class="intro-text section-inner max-percentage small">
				<p>#SchützeDich ist die ergänzende Herbst/Winter Kampagne zu Lauterbachs Impfkampagne #Ichschützemich. Die Initiative schreibt zu ihren 20 Videos, welche stellvertretend für 20 Millionen Ungeimpfte stehen: „Besonders wichtig bei unserer Kunstaktion war uns einerseits, die Kosten deutlich unter 32,7 Millionen zu halten [&#8230;]. Das erste Ziel haben wir erreicht. Das zweite war nicht leicht für uns, ist uns aber gelungen, ohne dass wir Uwe R. aus Berlin beauftragen mussten.“ Damit die Ungeimpften in dieser Kampagne mit repräsentiert werden, schlägt die Initiative vor, von den 84 Vorbildern des Bundesgesundheitsministeriums 20 zu löschen und durch 20 Videos von ungeimpften Menschen, die für Freiheit stehen, zu ersetzen.</p>
			</div>

			
		<div class="post-meta-wrapper post-meta-single post-meta-single-top">

			<ul class="post-meta">

									<li class="post-date meta-wrapper">
						<span class="meta-icon">
							<span class="screen-reader-text">Beitragsdatum</span>
							<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="19" viewBox="0 0 18 19"><path fill="" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg>						</span>
						<span class="meta-text">
							<a href="https://corona-blog.net/2022/11/29/schuetzedich-ist-die-ergaenzung-zu-lauterbachs-neuer-impfkampagne-denn-nicht-alle-menschen-lassen-sich-betruegen/">29. November 2022</a>
						</span>
					</li>
										<li class="post-comment-link meta-wrapper">
						<span class="meta-icon">
							<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19"><path d="M9.43016863,13.2235931 C9.58624731,13.094699 9.7823475,13.0241935 9.98476849,13.0241935 L15.0564516,13.0241935 C15.8581553,13.0241935 16.5080645,12.3742843 16.5080645,11.5725806 L16.5080645,3.44354839 C16.5080645,2.64184472 15.8581553,1.99193548 15.0564516,1.99193548 L3.44354839,1.99193548 C2.64184472,1.99193548 1.99193548,2.64184472 1.99193548,3.44354839 L1.99193548,11.5725806 C1.99193548,12.3742843 2.64184472,13.0241935 3.44354839,13.0241935 L5.76612903,13.0241935 C6.24715123,13.0241935 6.63709677,13.4141391 6.63709677,13.8951613 L6.63709677,15.5301903 L9.43016863,13.2235931 Z M3.44354839,14.766129 C1.67980032,14.766129 0.25,13.3363287 0.25,11.5725806 L0.25,3.44354839 C0.25,1.67980032 1.67980032,0.25 3.44354839,0.25 L15.0564516,0.25 C16.8201997,0.25 18.25,1.67980032 18.25,3.44354839 L18.25,11.5725806 C18.25,13.3363287 16.8201997,14.766129 15.0564516,14.766129 L10.2979143,14.766129 L6.32072889,18.0506004 C5.75274472,18.5196577 4.89516129,18.1156602 4.89516129,17.3790323 L4.89516129,14.766129 L3.44354839,14.766129 Z" /></svg>						</span>
						<span class="meta-text">
							<a href="https://corona-blog.net/2022/11/29/schuetzedich-ist-die-ergaenzung-zu-lauterbachs-neuer-impfkampagne-denn-nicht-alle-menschen-lassen-sich-betruegen/#comments">1 Kommentar<span class="screen-reader-text"> zu #SchützeDich ist die Ergänzung zu Lauterbachs neuer Impfkampagne &#8211; denn nicht alle Menschen lassen sich betrügen!</span></a>						</span>
					</li>
					
			</ul><!-- .post-meta -->

		</div><!-- .post-meta-wrapper -->

		
	</div><!-- .entry-header-inner -->

</header><!-- .entry-header -->

	<div class="post-inner thin ">

		<div class="entry-content">

			
<div class="wp-block-getwid-section alignwide alignwide getwid-margin-tablet-top-none getwid-margin-mobile-top-none getwid-section-content-full-width" style="margin-top:-65px"><div class="wp-block-getwid-section__wrapper"><div class="wp-block-getwid-section__inner-wrapper"><div class="wp-block-getwid-section__background-holder"><div class="wp-block-getwid-section__background"></div><div class="wp-block-getwid-section__foreground"></div></div><div class="wp-block-getwid-section__content"><div class="wp-block-getwid-section__inner-content">
<p>Die „<a rel="noreferrer noopener" href="https://www.ida-hd.de/" target="_blank">Initiative für Demokratie und Aufklärung e.V.</a>“, welche u.a. durch Dr. Klapproth (Immunologe) unterstützt wird, organisiert eine neue Kampagne. Diese Kampagne, welche unter dem Hashtag „SchützeDich“ geführt wird, ist die Antwort auf Karl Lauterbachs aktuelle Impfkampagne #IchSchützeMich (<a rel="noreferrer noopener" href="https://corona-blog.net/2022/11/12/lauterbachs-erlogene-impfkampagne-das-sind-84-echte-personen-keine-schauspieler-nichts-ist-gefaked-niemand-hat-geld-bekommen/" data-type="post" data-id="37828" target="_blank">wir haben berichtet</a>). Wem <a rel="noreferrer noopener" href="https://corona-blog.net/2022/06/08/dr-klapproth-ist-immunologe-aus-protest-verlaesst-er-die-universitaet-heidelberg/" target="_blank">Dr. Klapproth</a> bekannt vorkommt, wir haben über ihn erst vor kurzem berichtet, denn er verließ wegen dem drohenden Betretungsverbot die Universität Heidelberg.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img decoding="async" src="https://corona-blog.net/wp-content/uploads/2022/11/1500x500.jpg" alt="" class="wp-image-38546" width="930" height="310" srcset="https://corona-blog.net/wp-content/uploads/2022/11/1500x500.jpg 1500w, https://corona-blog.net/wp-content/uploads/2022/11/1500x500-300x100.jpg 300w, https://corona-blog.net/wp-content/uploads/2022/11/1500x500-1024x341.jpg 1024w, https://corona-blog.net/wp-content/uploads/2022/11/1500x500-768x256.jpg 768w, https://corona-blog.net/wp-content/uploads/2022/11/1500x500-1200x400.jpg 1200w" sizes="(max-width: 930px) 100vw, 930px" /></figure></div>

<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img decoding="async" loading="lazy" src="https://corona-blog.net/wp-content/uploads/2022/11/IDA1.jpg" alt="" class="wp-image-38554" width="868" height="202" srcset="https://corona-blog.net/wp-content/uploads/2022/11/IDA1.jpg 868w, https://corona-blog.net/wp-content/uploads/2022/11/IDA1-300x70.jpg 300w, https://corona-blog.net/wp-content/uploads/2022/11/IDA1-768x179.jpg 768w" sizes="(max-width: 868px) 100vw, 868px" /></figure></div>


<blockquote class="wp-block-quote">
<p>Schütze Dich, eine Kampagne der Inititative für Demokratie und Aufklärung</p>



<p>Die Initiative für Demokratie und Aufklärung hat ergänzend zur Kampagne <a href="https://www.youtube.com/hashtag/ichsch%C3%BCtzemich">#Ichschützemich</a> des Bundesgesundheitsministeriums <a href="https://www.youtube.com/hashtag/bmg">#BMG</a> eine neue Herbst- und Winterkampagne ins Leben gerufen: Unter dem Motto <a href="https://www.youtube.com/hashtag/sch%C3%BCtzedich">#schützedich</a> erläutern 20 Menschen stellvertretend für 20 Millionen Ungespritzte ihre persönlichen Beweggründe, sich weiterhin für ihre Freiheit zu entscheiden.</p>
</blockquote>



<p>Die Initative veröffentlicht auf Twitter auch eine Stellungnahme dazu. Hier heißt es, dass Lauterbach mit seiner Impfkampagne 84 Einzelschicksale mit ihrer Geschichte als Vorbild für 84 Millionen Einwohner stehen sollen. Dabei findet die Initiative, dass dem Ministerium ein Fehler unterlaufen ist, der dringend korrigiert gehört. Denn in der Bevölkerung befinden sich noch immer 20 Millionen Ungeimpfte (<a href="https://corona-blog.net/2022/11/27/19-sicherheitsbericht-des-pei-3-023-todesfaelle-20-795-zyklussstoerungen-22-994-personen-mit-atemnot-arrhythmie/" data-type="post" data-id="37962" target="_blank" rel="noreferrer noopener">inklusive Kinder</a>).</p>



<p>Deshalb erklären bei „Schütze Dich“ 20 Menschen ihre Beweggründe, sich nicht impfen zu lassen und weshalb sie sich für die Freiheit entschieden haben. Dies tun sie stellvertretend für die 20 Millionen Ungeimpften.</p>



<figure class="wp-block-pullquote"><blockquote><p><strong>Besonders wichtig bei unserer Kunstaktion war uns einerseits, die Kosten deutlich unter 32,7 Millionen zu halten und andererseits, das Niveau der Kampagne von Herrn Lauterbach nicht zu überschreiten. Das erste Ziel haben wir erreicht. Das zweite war nicht leicht für uns, ist uns aber gelungen, ohne dass wir Uwe R. aus Berlin beauftragen mussten.</strong></p><cite>IDA</cite></blockquote></figure>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img decoding="async" loading="lazy" src="https://corona-blog.net/wp-content/uploads/2022/11/FiQqxknWAAAJcxy.jpg" alt="" class="wp-image-38543" width="585" height="754" srcset="https://corona-blog.net/wp-content/uploads/2022/11/FiQqxknWAAAJcxy.jpg 993w, https://corona-blog.net/wp-content/uploads/2022/11/FiQqxknWAAAJcxy-233x300.jpg 233w, https://corona-blog.net/wp-content/uploads/2022/11/FiQqxknWAAAJcxy-794x1024.jpg 794w, https://corona-blog.net/wp-content/uploads/2022/11/FiQqxknWAAAJcxy-768x990.jpg 768w" sizes="(max-width: 585px) 100vw, 585px" /><figcaption class="wp-element-caption">23.11.2022</figcaption></figure></div>


<p>Die 20 Videos der Initiative findet ihr auf <a rel="noreferrer noopener" href="https://www.youtube.com/channel/UC7lPnoYBmEGuGC9l4EAHSPw" target="_blank">YouTube</a>, <a rel="noreferrer noopener" href="https://twitter.com/ida_Verein" target="_blank">twitter</a>, <a rel="noreferrer noopener" href="https://www.tiktok.com/@ida_verein" target="_blank">TikTok</a> und <a rel="noreferrer noopener" href="https://t.me/initiative_demokratie" target="_blank">Telegram</a>. Wir haben diese als Backup auch hier auf dem Blog hochgeladen.</p>



<figure class="wp-block-pullquote"><blockquote><p><strong>Ich schütze mich, lieber lasse ich mir meinen Beruf nehmen als meine Gesundheit.</strong></p><cite>Severin, Pfleger</cite></blockquote></figure>



<div class="is-layout-flex wp-container-4 wp-block-columns">
<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/„Schuetze-Dich-Severin-Pfleger.mp4"></video><figcaption class="wp-element-caption">Severin, Pfleger</figcaption></figure>
</div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/„Schuetze-Dich-Hans-Peter-Rentner.mp4"></video><figcaption class="wp-element-caption">Hans-Peter, Rentner</figcaption></figure>
</div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/Schuetze-Dich-Ahmed-Autohaendler.mp4"></video><figcaption class="wp-element-caption">Ahmed, Autohändler</figcaption></figure>
</div>
</div>



<figure class="wp-block-pullquote"><blockquote><p><strong>Ich schütze mich, weil ich mich nicht mehr betrügen lasse.</strong></p><cite>Hans-Peter, Rentner</cite></blockquote></figure>



<div class="is-layout-flex wp-container-8 wp-block-columns">
<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/„Schuetze-Dich-Nicole-Fatima-Yogalehrerin.mp4"></video><figcaption class="wp-element-caption">Nicole-Fatima, Yogalehrerin</figcaption></figure>
</div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/„Schuetze-Dich-Olaf-Musikliebhaber.mp4"></video><figcaption class="wp-element-caption">Olaf, Musikliebhaber</figcaption></figure>
</div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/„Schuetze-Dich-Rosalie.mp4"></video><figcaption class="wp-element-caption">Rosalie</figcaption></figure>
</div>
</div>



<div class="is-layout-flex wp-container-12 wp-block-columns">
<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/„Schuetze-Dich-Thomas-Bestatter.mp4"></video></figure>
</div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/„Schuetze-Dich-Georg-Imker.mp4"></video><figcaption class="wp-element-caption">Georg, Imker</figcaption></figure>
</div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/„Schuetze-Dich-Ursula-Hausfrau-26-Mutter.mp4"></video><figcaption class="wp-element-caption">Ursula, Hausfrau &amp; Mutter</figcaption></figure>
</div>
</div>



<div class="is-layout-flex wp-container-16 wp-block-columns">
<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/„Schuetze-Dich-Hubert-Eisenbahnfan.mp4"></video><figcaption class="wp-element-caption">Hubert, Eisenbahnfan</figcaption></figure>
</div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/„Schuetze-Dich-Soldat-Azad.mp4"></video><figcaption class="wp-element-caption">Azad, Soldat</figcaption></figure>
</div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/„Schuetze-Dich-Felicitas-Hobbygaertnerin.mp4"></video><figcaption class="wp-element-caption">Felicitas, Hobbygärtnerin</figcaption></figure>
</div>
</div>



<div class="is-layout-flex wp-container-20 wp-block-columns">
<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/️Schuetze-Dich-1️3️️-SchuetzeDich-ist-die-Antwort-von-@ida_Verein-auf-IchSchuetzeMich-des-@BMG_Bund-und-@Karl_Lauterbach-.mp4"></video><figcaption class="wp-element-caption">Jean-Luc, Amateurfußballer</figcaption></figure>
</div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/️Schuetze-Dich-1️4️️-SchuetzeDich-ist-die-Antwort-von-@ida_Verein-auf-IchSchuetzeMich-des-@BMG_Bund-und-@Karl_Lauterbach-.mp4"></video><figcaption class="wp-element-caption">Helmut, Schreiner</figcaption></figure>
</div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/️Schuetze-Dich-1️5️️-SchuetzeDich-ist-die-Antwort-von-@ida_Verein-auf-IchSchuetzeMich-des-@BMG_Bund-und-@Karl_Lauterbach-.mp4"></video><figcaption class="wp-element-caption">Rudi, Tierfreund</figcaption></figure>
</div>
</div>



<div class="is-layout-flex wp-container-24 wp-block-columns">
<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/️Schuetze-Dich-1️6️️-SchuetzeDich-ist-die-Antwort-von-@ida_Verein-auf-IchSchuetzeMich-des-@BMG_Bund-und-@Karl_Lauterbach-.mp4"></video><figcaption class="wp-element-caption">Franz-Josef</figcaption></figure>
</div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/️Schuetze-Dich-1️7️️-SchuetzeDich-ist-die-Antwort-von-@ida_Verein-auf-IchSchuetzeMich-des-@BMG_Bund-und-@Karl_Lauterbach-.mp4"></video><figcaption class="wp-element-caption">Rolf, Biker</figcaption></figure>
</div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/️Schuetze-Dich-1️8️️-SchuetzeDich-ist-die-Antwort-von-@ida_Verein-auf-IchSchuetzeMich-des-@BMG_Bund-und-@Karl_Lauterbach-.mp4"></video><figcaption class="wp-element-caption">Mathilde</figcaption></figure>
</div>
</div>



<div class="is-layout-flex wp-container-27 wp-block-columns">
<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/️Schuetze-Dich-1️9️️-SchuetzeDich-ist-die-Antwort-von-@ida_Verein-auf-IchSchuetzeMich-des-@BMG_Bund-und-@Karl_Lauterbach-.mp4"></video><figcaption class="wp-element-caption">Luigi, Fußballprofi</figcaption></figure>
</div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-video"><video controls src="https://corona-blog.net/wp-content/uploads/2022/11/️Schuetze-Dich-2️0️️-SchuetzeDich-ist-die-Antwort-von-@ida_Verein-auf-IchSchuetzeMich-des-@BMG_Bund-und-@Karl_Lauterbach-.mp4"></video><figcaption class="wp-element-caption">Willi, Waldbesitzer</figcaption></figure>
</div>
</div>



<p>Solche Initativen leben vom Ehrenamt und benötigen Unterstützung, weshalb wir dies hier gerne mit erwähnen:</p>



<blockquote class="wp-block-quote">
<p>Möchtest Du unseren Kampf für die Freiheit und unsere Rechte auch finanziell unterstützen? Darüber würden wir uns sehr freuen. Jeder Betrag hilft uns dabei Aktionen zu unterstützen, zu planen und durchzuführen.<br><br>Initiative für Demokratie und Aufklärung e.V.<br>Bankverbindung: Heidelberger Volksbank<br>IBAN: DE92 6729 0000 0149 7007 73 Paypal: <a rel="noreferrer noopener" href="https://www.youtube.com/redirect?event=video_description&amp;redir_token=QUFFLUhqa3VXUTJKZTRiY2FsUGYxZHA0Sm5kenZUM3Fsd3xBQ3Jtc0tuX3Z6M0hXOHZtVkVMYnpRS1hUWlp4UVp5NWhmbmw1Tm5qLTV0bW9BMmVOUVhROWRUNjJDNG0xS2haSEJsamp4aWlYZnpNTTVkY20tZlViaWZ4S1J4YS02MXYwNEpQUDh4YTR2Tzh5dGdON1pjOWR5dw&amp;q=https%3A%2F%2Fpaypal.me%2Fidaheidelberg&amp;v=QqkeltSD2dY" target="_blank">https://paypal.me/idaheidelberg</a></p>
</blockquote>



<p>Auf der <a href="https://www.ida-hd.de/unterschriftenaktionen/" target="_blank" rel="noreferrer noopener">Website</a> findet ihr unter dem Reiter „Aktionen“ noch weitere tolle Aktivitäten der Initiative. Wer aus dem Raum Heidelberg kommt, ist hier sicherlich gerne gesehen,</p>
</div></div></div></div></div>

		</div><!-- .entry-content -->

	</div><!-- .post-inner -->

	<div class="section-inner">
		
	</div><!-- .section-inner -->

	
	<nav class="pagination-single section-inner only-one only-prev" aria-label="Beitrag">

		<hr class="styled-separator is-style-wide" aria-hidden="true" />

		<div class="pagination-single-inner">

			
				<a class="previous-post" href="https://corona-blog.net/2022/11/27/19-sicherheitsbericht-des-pei-3-023-todesfaelle-20-795-zyklussstoerungen-22-994-personen-mit-atemnot-arrhythmie/">
					<span class="arrow" aria-hidden="true">&larr;</span>
					<span class="title"><span class="title-inner">19. Sicherheitsbericht des PEI: 3.023 Todesfälle, 20.795 Zyklussstörungen &#038; 22.994 Personen mit Atemnot &#038; Arrhythmie</span></span>
				</a>

				
		</div><!-- .pagination-single-inner -->

		<hr class="styled-separator is-style-wide" aria-hidden="true" />

	</nav><!-- .pagination-single -->

	
		<div class="comments-wrapper section-inner">

			
	<div class="comments" id="comments">

		
		<div class="comments-header section-inner small max-percentage">

			<h2 class="comment-reply-title">
			Eine Antwort auf „#SchützeDich ist die Ergänzung zu Lauterbachs neuer Impfkampagne &#8211; denn nicht alle Menschen lassen sich betrügen!“			</h2><!-- .comments-title -->

		</div><!-- .comments-header -->

		<div class="comments-inner section-inner thin max-percentage">

						<div id="comment-67559" class="comment even thread-even depth-1">
				<article id="div-comment-67559" class="comment-body">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<span class="fn">margret lawrence</span><span class="screen-reader-text says">sagt:</span>						</div><!-- .comment-author -->

						<div class="comment-metadata">
							<a href="https://corona-blog.net/2022/11/29/schuetzedich-ist-die-ergaenzung-zu-lauterbachs-neuer-impfkampagne-denn-nicht-alle-menschen-lassen-sich-betruegen/#comment-67559"><time datetime="2022-11-29T17:18:54+01:00" title="29. November 2022 um 17:18">29. November 2022 um 17:18</time></a>						</div><!-- .comment-metadata -->

					</footer><!-- .comment-meta -->

					<div class="comment-content entry-content">

						<p>Eine total gute Kampagne. Ich habe sie geteilt wo es ging.</p>

					</div><!-- .comment-content -->

					
						<footer class="comment-footer-meta">

							<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='https://corona-blog.net/2022/11/29/schuetzedich-ist-die-ergaenzung-zu-lauterbachs-neuer-impfkampagne-denn-nicht-alle-menschen-lassen-sich-betruegen/?replytocom=67559#respond' data-commentid="67559" data-postid="38514" data-belowelement="div-comment-67559" data-respondelement="respond" data-replyto="Antworte auf margret lawrence" aria-label='Antworte auf margret lawrence'>Antworten</a></span>
						</footer>

						
				</article><!-- .comment-body -->

			</div><!-- #comment-## -->

		</div><!-- .comments-inner -->

	</div><!-- comments -->

	<hr class="styled-separator is-style-wide" aria-hidden="true" />	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/29/schuetzedich-ist-die-ergaenzung-zu-lauterbachs-neuer-impfkampagne-denn-nicht-alle-menschen-lassen-sich-betruegen/#respond" style="display:none;">Antworten abbrechen</a></small></h2><form action="https://corona-blog.net/wp-comments-post.php" method="post" id="commentform" class="section-inner thin max-percentage" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span class="required-field-message">Erforderliche Felder sind mit <span class="required">*</span> markiert</span></p><p class="comment-form-comment"><label for="comment">Kommentar <span class="required">*</span></label> <textarea autocomplete="new-password"  id="f81b3e4181"  name="f81b3e4181"   cols="45" rows="8" maxlength="65525" required></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "aa186195f2576088dcbcc429b88f7048" );document.getElementById("f81b3e4181").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="comment-form-comment-subscribe"><label for="cren_subscribe_to_comment"><input id="cren_subscribe_to_comment" name="cren_subscribe_to_comment" type="checkbox" value="on" >Mich per E-Mail benachrichtigen, wenn jemand auf meinen Kommentar antwortet.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='38514' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
		</div><!-- .comments-wrapper -->

		
</article><!-- .post -->

</main><!-- #site-content -->


	<div class="footer-nav-widgets-wrapper header-footer-group">

		<div class="footer-inner section-inner">

							<div class="footer-top has-social-menu">
										
						<nav aria-label="Social-Media-Links" class="footer-social-wrapper">

							<ul class="social-menu footer-social reset-list-style social-icons fill-children-current-color">

								<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="mailto:info@corona-blog.net"><span class="screen-reader-text">E-Mail</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8234"><a href="https://corona-blog.net/feed/"><span class="screen-reader-text">RSS</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>

							</ul><!-- .footer-social -->

						</nav><!-- .footer-social-wrapper -->

									</div><!-- .footer-top -->

			
			
		</div><!-- .footer-inner -->

	</div><!-- .footer-nav-widgets-wrapper -->

	

					<footer id="site-footer" class="header-footer-group">

				
					<div class="section-inner">

						
	<div class="footer-credits">			

		<p class="footer-copyright">
					&copy;
			2022			<a href="https://corona-blog.net/">corona-blog.net</a>			
				</p>

		
	</div><!-- .footer-credits -->

	
	
						<a class="to-the-top" href="#site-header">
							<span class="to-the-top-long">
								Nach oben <span class="arrow" aria-hidden="true">&uarr;</span>							</span>
							<span class="to-the-top-short">
								Hoch <span class="arrow" aria-hidden="true">&uarr;</span>							</span>
						</a><!-- .to-the-top -->

					</div><!-- .section-inner -->

					

			</footer><!-- #site-footer -->
		
	
	<style id='core-block-supports-inline-css'>
.wp-block-columns.wp-container-4,.wp-block-columns.wp-container-8,.wp-block-columns.wp-container-12,.wp-block-columns.wp-container-16,.wp-block-columns.wp-container-20,.wp-block-columns.wp-container-24,.wp-block-columns.wp-container-27{flex-wrap:nowrap;}
</style>
<script id='getwid-blocks-frontend-js-js-extra'>
var Getwid = {"settings":[],"ajax_url":"https:\/\/corona-blog.net\/wp-admin\/admin-ajax.php","isRTL":"","nonces":{"recaptcha_v2_contact_form":"5bc55d0ad2"}};
</script>
<script src='https://corona-blog.net/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.8.2' id='getwid-blocks-frontend-js-js'></script>
<script defer src='https://corona-blog.net/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.35' id='koko-analytics-js'></script>
<script src='https://corona-blog.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	
	</body>
</html>

	